Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Problemer med Sentralås og Varmeapparat 94 2.0L

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
Brodkorb



Antall Innlegg : 2
Registration date : 30.03.2009

PosteTema: Problemer med Sentralås og Varmeapparat 94 2.0L   30/3/2009, 18:15

Heisann!
Jeg har sett at det er noen threads her med stort sett samme problemet, men uten noe konkrete svar så jeg prøver med egen thread.

Varmeapparatet mitt sluttet nesten å virke helt, jeg hørte en rar lyd under dashbordet når jeg kjørte, etter det har det nesten ikke kommet luft\varme ut i kupeen, det kommer mye luft til frontruten, svært lite på side vinduene, lite i midten veldig lite på gulvet. noen som vet hva dette kan være?

Jeg har også problemer med sentralåsen min, den virket fint helt til en kald morgen da jeg skulle åpne døra. lyden du hører når du vrir om nøkkelen ble bare mer og mer borte for vær gang jeg prøvde å åpne\låse til slutt kuttet hele driten ut og jeg må låse alle dører manuelt. noen ideer om hva det kan være? virker heller ikke om jeg åpner fra passasjer siden.
Til Toppen Go down
Vis Medlemmets Profil
 
Problemer med Sentralås og Varmeapparat 94 2.0L
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» GSX 1100 EF 1984 lade problemer
» Vann fra varmeapparat
» Vindu til Adria camping vogn
» Suzuki TS 50 X
» Sigurd`s Dodge Mirada

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 1993-2007 (MK1-MK3) :: Elektronikk-
Gå Til: