Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Engine Preheating (Gløding?)

Vis Forrige Tema Vis Neste Tema Go down 
Gå til side : 1, 2  Next
AvInnlegg
StardustSilver
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 308
Registration date : 15.09.2007

PosteTema: Engine Preheating (Gløding?)   2/2/2009, 18:54

Har sett i andre innlegg her på forumet at noen har sett glødelampa i bilen før start. I dag startet jeg bilen i -16 grader, og da fikk jeg følgende melding i Converse+ før start, en tekstmelding: Engine preheating.
Dette er vel det samme som glødelampen ellers da sikkert..? Meldingen var der kun 3-4 sekunder før bilen startet. Jeg hadde nå ikke brukt parkeringsvarmeren, da bilen skal inn til skikkelig lading og oppgradering av sw for varmeren på torsdag, så jeg sparer på den lille strømmen bilen har.
Til Toppen Go down
Vis Medlemmets Profil
sverreb



Antall Innlegg : 9
Registration date : 03.05.2008

PosteTema: Re: Engine Preheating (Gløding?)   2/2/2009, 20:13

De fleste dieselmotorer trenger forgløding før de startes. 2-5 sekunder avhengig av antall kuldegrader. Jeg venter ALLTID med å starte til glødelampen slukker. Da starter bilen lettest. Om sommeren slukker lampen med en gang.
Sjekk på Wikipedia:
http://no.wikipedia.org/wiki/Gl%C3%B8deplugg
Til Toppen Go down
Vis Medlemmets Profil
b0
Mondeoguru
Mondeoguru


Antall Innlegg : 98
Age : 33
Registration date : 10.01.2008

PosteTema: Re: Engine Preheating (Gløding?)   2/2/2009, 21:54

Har startknapp og holder alltid inn knappen til den starter. I dag var det -15, og ikke noe antydning til gløding.. den starter etter maks 1 sekund.

Bør jeg trykke på knappen for å få på tenninga FØR jeg starter?!

B
Til Toppen Go down
Vis Medlemmets Profil
KnutB
Person som spiser Mondeo til frokost
Person som spiser Mondeo til frokost


Antall Innlegg : 263
Location : Fjellhamar
Registration date : 25.08.2008

PosteTema: Re: Engine Preheating (Gløding?)   2/2/2009, 22:27

Nå på vinteren trykker jeg på knappen en gang for å gløde. Lyser oftest 2-5 sek. Motoren starter umiddelbart. Startet lett i -25 nå i helgen.
Til Toppen Go down
Vis Medlemmets Profil
b0
Mondeoguru
Mondeoguru


Antall Innlegg : 98
Age : 33
Registration date : 10.01.2008

PosteTema: Re: Engine Preheating (Gløding?)   3/2/2009, 08:09

Merkelig.. trykte på knappen for å få på tenningen, men ikke no glødesymbol i displayet.. Var -14 når jeg dro på jobb.
Til Toppen Go down
Vis Medlemmets Profil
Shorty
Mondeoguru
Mondeoguru


Antall Innlegg : 94
Location : Skedsmo
Registration date : 03.09.2007

PosteTema: Re: Engine Preheating (Gløding?)   3/2/2009, 14:56

jeg har heller ikke sett noe glødesymbol i displayet. Har vært tung startet et par morgener nå , så kansje jeg skulle teste den vent metoden i morgen
Til Toppen Go down
Vis Medlemmets Profil
StardustSilver
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 308
Registration date : 15.09.2007

PosteTema: Re: Engine Preheating (Gløding?)   3/2/2009, 19:08

I dag så jeg også glødesymbolet komme frem under tekstmeldingen "engine preheating" Kommer nederst i venstre hjørne. Jeg har fått beskjed om å holde startknappen inne til bilen starter fra ford verkstedet, men da er bilen veldig tungstartet. Har nå prøvd metoden med å trykke en gang på knappen først, og så vente, deretter klemme inn clutch og knapp, da starter den lett.
Til Toppen Go down
Vis Medlemmets Profil
jethores
Person som spiser Mondeo til frokost
Person som spiser Mondeo til frokost


Antall Innlegg : 245
Location : Nittedal
Registration date : 20.10.2007

PosteTema: Re: Engine Preheating (Gløding?)   4/2/2009, 10:25

Etter å ha lest her, starter jeg ved først å sette på tenning og deretter når glødelampa slukker starter bilen. Det virker som om motor starter lettere da. Har sjekket med instruksjonsboka, og der står det at det er måten dieselmotor skal startes.
Til Toppen Go down
Vis Medlemmets Profil
kuami



Antall Innlegg : 27
Age : 52
Location : Stjørdal
Registration date : 01.09.2007

PosteTema: Re: Engine Preheating (Gløding?)   4/2/2009, 12:33

Har en 130hk tdci og lurte på hvor denne glødelampa var hen?
Dro til forhandler og fikk forklart at denne motoren ikke trenger gløding og følgelig ikke er utstyrt med dette.
Til Toppen Go down
Vis Medlemmets Profil http://svennemo.blogspot.com
syklist



Antall Innlegg : 20
Registration date : 11.10.2007

PosteTema: Re: Engine Preheating (Gløding?)   4/2/2009, 19:39

Det er en fordel å sette på tenninga først enten man skal gløde eller ikke. Da får lyset justert seg og datamaskinen i bilen får justert seg. Hvis man starter direkte kan man få feilmeldinger, bl.a. på lys som en del har nevnt på forumet. På Scania lastebiler skal man sette på tenninga og ikke starte før summeren har gitt seg. Dette for at alt skal få oppdatert seg. Jeg setter alltid på tenninga, så setter jeg på meg selen og så starter jeg.
Til Toppen Go down
Vis Medlemmets Profil
mondeo1
Mondeoguru
Mondeoguru


Antall Innlegg : 64
Registration date : 08.10.2007

PosteTema: Re: Engine Preheating (Gløding?)   4/2/2009, 23:31

Ja jeg pleier også å vente til alt har justert seg,dette med gløding er jo noe diselmotorer alltid har hatt.Motorene har jo blitt mye smidigere å mer lik bensinmotorer enn de var.Men glødinga er fortsatt der,For de som husker diselmotorer for 20-30 år siden så var det å gløde både sommer å vinter,nå vises ikke glødelampa på sommertid.
Til Toppen Go down
Vis Medlemmets Profil
kuami



Antall Innlegg : 27
Age : 52
Location : Stjørdal
Registration date : 01.09.2007

PosteTema: Re: Engine Preheating (Gløding?)   6/1/2010, 21:19

Hmmm. Jeg har 2.0 130hk diesel og vil presisere at det ikke lyser noen glødelampe på displayet(C+). I boka står det hvordan du skal starte en diesel, og da med gløding.
Men i følge forhandler trenger ikke moderne motorer å gløde før start. Bare å vri.

I testprogrammet for c+ så ser jeg at glødlampen finnes, men altså ikke ved start.

Er det noen som har samme erfaring???
Til Toppen Go down
Vis Medlemmets Profil http://svennemo.blogspot.com
hhf
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 427
Location : Lier
Registration date : 01.09.2007

PosteTema: Re: Engine Preheating (Gløding?)   6/1/2010, 21:27

Det gløder alltid på min bil (bortsett fra om motoren er varm - da gjør den det vel ikke mener jeg). Kanskje forskjell på de ulike motortypene. 115 hk 1,8 diesel her ...
Til Toppen Go down
Vis Medlemmets Profil
HallaBalla
Beyond MondeoGeek!!
Beyond MondeoGeek!!


Antall Innlegg : 732
Location : Mondeo heaven
Registration date : 03.12.2007

PosteTema: Re: Engine Preheating (Gløding?)   6/1/2010, 23:08

Har nøkkelfri start, og har lest et sted at det er bare å trykke en eneste gang, og holde knappen inne til motoren starter. Hvis nødvendig gjør automatikken da forgløding før startmotoren aktiveres.

Har aldri merket noen pause for gløding med min bil, selv i minus 15-20. Er visst slik det skal være med moderne dieselmotorer!?!
Til Toppen Go down
Vis Medlemmets Profil
Campist
Mondeoguru
Mondeoguru


Antall Innlegg : 88
Registration date : 28.12.2008

PosteTema: Re: Engine Preheating (Gløding?)   7/1/2010, 10:34

Jeg trykker alltid tenningen på først på vinteren, glødesignalet lyser i opptil ti-femten sekuner i minust 15-20 grader.

Det gjør at den starter svært lett. Direkte start går seint og tar like lang tid , og det er jo egentlig ikke så veldig rart om den må gløde for å få opp temperaturen der hvor dieselen skal brenne.

Dette er 2,2 175 hk, på min forrige 2.0 130 hester så jeg ikke noen glødelampe så lenge jeg hadde bilen.
Til Toppen Go down
Vis Medlemmets Profil http://www.campist.info
VJK



Antall Innlegg : 39
Age : 36
Location : Askim
Registration date : 29.01.2008

PosteTema: Re: Engine Preheating (Gløding?)   7/1/2010, 11:08

Har Convers displayet og har alldri på to år opplevd at den vil gløde.

De som snakker om gløding, har dere Convers?
Til Toppen Go down
Vis Medlemmets Profil
Inbreak
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 491
Location : Bergen
Registration date : 19.11.2008

PosteTema: Re: Engine Preheating (Gløding?)   7/1/2010, 11:28

2,0l 140 hk diesel, converse + og nøkkelfri start; kan ikkje huske eg noken gang har sett at glødelampen lyser anna enn når alt lyser. Bilen startar også nesten umiddelbart vanligvis, kanskje litt "tregare" av og til når det er kaldt. Ingen betydning om eg statar direkte eller slår på tenninga først.
Til Toppen Go down
Vis Medlemmets Profil
hhf
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 427
Location : Lier
Registration date : 01.09.2007

PosteTema: Re: Engine Preheating (Gløding?)   7/1/2010, 12:18

Har ikke Converse i min.
Til Toppen Go down
Vis Medlemmets Profil
StardustSilver
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 308
Registration date : 15.09.2007

PosteTema: Re: Engine Preheating (Gløding?)   7/1/2010, 17:16

HallaBalla skrev:
Har nøkkelfri start, og har lest et sted at det er bare å trykke en eneste gang, og holde knappen inne til motoren starter. Hvis nødvendig gjør automatikken da forgløding før startmotoren aktiveres.

Har aldri merket noen pause for gløding med min bil, selv i minus 15-20. Er visst slik det skal være med moderne dieselmotorer!?!

Hadde -27 i dag tidlig, et trykk på startknappen gir da glødlampe og meldingen "engine preheating" i 20-30 sekunder, så starter den lett på neste trykk.
Til Toppen Go down
Vis Medlemmets Profil
Shorty
Mondeoguru
Mondeoguru


Antall Innlegg : 94
Location : Skedsmo
Registration date : 03.09.2007

PosteTema: Re: Engine Preheating (Gløding?)   8/1/2010, 14:36

StardustSilver skrev:
HallaBalla skrev:
Har nøkkelfri start, og har lest et sted at det er bare å trykke en eneste gang, og holde knappen inne til motoren starter. Hvis nødvendig gjør automatikken da forgløding før startmotoren aktiveres.

Har aldri merket noen pause for gløding med min bil, selv i minus 15-20. Er visst slik det skal være med moderne dieselmotorer!?!

Hadde -27 i dag tidlig, et trykk på startknappen gir da glødlampe og meldingen "engine preheating" i 20-30 sekunder, så starter den lett på neste trykk.
Fikk den meldingen idag ,, ikke sett den før. Kjerra startet lett som F... etter gløding..
Til Toppen Go down
Vis Medlemmets Profil
Campist
Mondeoguru
Mondeoguru


Antall Innlegg : 88
Registration date : 28.12.2008

PosteTema: Re: Engine Preheating (Gløding?)   10/1/2010, 00:19

VJK skrev:
Har Convers displayet og har alldri på to år opplevd at den vil gløde.

De som snakker om gløding, har dere Convers?

jepp. convers +.

Tror ikke bilene klarer å starte i det hele tatt uten gløding i mange minus grader. lufta som skal blandes med diesel må forvarmes.
Til Toppen Go down
Vis Medlemmets Profil http://www.campist.info
Inbreak
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 491
Location : Bergen
Registration date : 19.11.2008

PosteTema: Re: Engine Preheating (Gløding?)   10/1/2010, 20:24

Inbreak skrev:
2,0l 140 hk diesel, converse + og nøkkelfri start; kan ikkje huske eg noken gang har sett at glødelampen lyser anna enn når alt lyser. Bilen startar også nesten umiddelbart vanligvis, kanskje litt "tregare" av og til når det er kaldt. Ingen betydning om eg statar direkte eller slår på tenninga først.

I går såg eg for første gang melding om gløding. Skulle ut ein liten tur, og hadde ikkje fått køyrt motorvarmaren slik eg vanligvis gjer. Det var vel sikkert -16 ute. Slo først på tenninga for sikkerhetsskyld, men ingen melding om gløding då. Så prøvde eg å starte. Bilen begynte å prøve å starte umiddelbart uten gløding, og det høyrtest heilt forferdelig ut og rista. Så stoppa alt etter eit øyeblikk, og det kom melding om gløding i 2-3 sekund. Når eg då prøvde å starte igjen kom den etter å ha krangla litt, men lyden av motorgange var alt anna enn god. Rista og hamra voldsomt, hørtest nesten ut som noken stod og hamra på ein metallklump med ein hammar. Trudde virkelig heile poenget med glødinga var at bilen FØRST skulle gløde etter å ha trykt på knappen / vridd om nøkkelen, og så starte etter glødinga er ferdig. Slik virkar det ikkje som det er på min, så det må vere nume riv ruskande gale her...?
Til Toppen Go down
Vis Medlemmets Profil
MondeoMannen



Antall Innlegg : 17
Age : 37
Location : Oppaker
Registration date : 02.06.2008

PosteTema: Re: Engine Preheating (Gløding?)   10/1/2010, 21:04

Jeg har heller ikke opplevd å se engine preheating i displayet på min (converse) "Har nøkkelfri start" og har som vane at jeg først trykker inn startknappen en gang, og venter til display i converce samt navi/radio har oppdatert seg, før jeg holder startknappen inne, dette tar jo ikke mange sekundene, men uansett så låter bilen som ei snekke med en gang den starter opp, høres ikke bra ut, men gir seg som regel etter ett par minutter
Til Toppen Go down
Vis Medlemmets Profil
pantherX
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 425
Registration date : 01.09.2007

PosteTema: Re: Engine Preheating (Gløding?)   10/1/2010, 23:03

Etter 2 dager med ca -20 skulle bilen startes. Ett trykk på startknappen, ingen "engine preheating" her heller i Convers+ men ett par andre hyggelige meldinger...feil på lys foran og feil på "forward alert".
Startet så motoren, men var tung å få i gang. Fyret etter ett par forsøk med påfølgende rakling inntil den fikk sveivet ordentlig i gang.
Til Toppen Go down
Vis Medlemmets Profil
lunder



Antall Innlegg : 2
Registration date : 10.12.2012

PosteTema: Re: Engine Preheating (Gløding?)   13/12/2012, 11:37

2009 140 TDCI. Min starter slår direkte inn uansett kuldegrader. Er det sånn å forstå at man skal kunne trykke raskt en gang for å få på tenningen, og så trykke igjen for start etter at glødelampa har slukket?
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Engine Preheating (Gløding?)   

Til Toppen Go down
 
Engine Preheating (Gløding?)
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 2Gå til side : 1, 2  Next
 Similar topics
-
» Gløding
» Litt bileder frå Kølner-Taunusgarasjen på Setermoen.
» El-Trøbbel, -86 Ford Cargo 0813
» Innsug til Ford ohc motor
» 18RG

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Motor-
Gå Til: