Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 erfaringer etter første 600 mil

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
madmax
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 116
Age : 50
Location : stjørdal
Registration date : 01.03.2008

PosteTema: erfaringer etter første 600 mil   17/10/2008, 11:06

Skal levere inn bilen for noe småtteri hos Ford onsdag 22.10. I den forbindelse har jeg bedt dem sjekke opp punktene nedenfor som jeg ikke liker med bilen. Bortsett fra det har bilen fungert PERFEKT siden jeg fikk den og jeg er KJEMPEFORNØYD med både bil og leverandør:cheers: .Fikk bl.a. låne meg en Kuga hele dagen mens bilen var på verkstedet.Laughing
Her er svarene jeg fikk fra Ford verkstedet

1. Kjørekomputer tuller. 2 dager etter jeg kjøpte bilen var det plutselig bare 2 linjer på hoved menyen på Converse+ skjermen. 5 dager senere dukket alle linjene opp igjen. Har ikke opplevd dette siden. Fikk ikke fram feil. Ingenting er gjort
2. Hvor er lampen som indikerer gløding ved oppstart av diesel motoren? Denne dukker opp bare når det er kaldt nok ute
3. Jeg synes det er veldig hard fjæring, spesielt bak på bilen. Hvis bilen er full og man kjører ned i en dump smeller det ubehagelig mye i fjæringen. Dette er skuffende da de 2 s-max'ene jeg prøvde før jeg kjøpte bilen imponerte meg MEGET mhp. fjæringen. Tror ikke de var utstyrt med IVDC. Ingen feil funnet på fjæring
4. Stoler på andre seterad glir dårlig når personer skal ut og inn av 3. seterad. Ingen treghet her. Ikke noe gjort
5. Regnsensor tuller. Synes også vinduspusserbladene er dårlige. De legger igjen vannstriper, og tar ikke skikkelig. Ikke fått fram noe problem
6. Parkerings sensor foran piper VELDIG mye. Den må være overfølsom. Justert sensorer ( komentar fra meg: det er ikke bra ennå)
7. Lydjusteringen ved lytting på radio er alt for grov. I praksis kan jeg bare velge mellom lydniva 2, 3 og 4 når jeg skal lytte, og det er stor forskjell mellom nivåene. Er mye bedre på CD spiller. Ikke noe å gjøre med
8. Automatkassen girer veldig seint når bilen er kald og det er under ca. 10 grader ute. Også opplevd at giringen er rykkete noen ganger. Ikke fått fram noen feil. Ingenting gjort
9. BLUETOOTH:
Dette fungerer dårlig mot min SonyEricsson K800i telefon, og er nesten ubrukbart i praksis. Grunnen er at telefonen ikke kobler fra skikklig, og at jeg ikke hører innkommende samtaler etter å ha brukt den i bilen. Jeg må ofte restarte mobilen for at alt skal bli bra igjen. Jeg har oppgradert mobilen med nyeste software.
I tillegg kommer ikke navnene opp i menyen ved innkommende samtaler, bare telefon nummeret.
Når jeg blar i navnelisten på mobilen via Converse+ menyen kommer navnene alfabetisk med etternavnene først, noe som blir bare tull. Ikke noe å gjøre med. Telefonen sin feil


Sist endret av madmax den 25/10/2008, 17:58, endret 2 ganger
Til Toppen Go down
Vis Medlemmets Profil
emergo
Mondeoguru
Mondeoguru


Antall Innlegg : 73
Age : 37
Location : Hedmark
Registration date : 07.10.2007

PosteTema: Re: erfaringer etter første 600 mil   17/10/2008, 11:53

Hei.

Kan skrive under på at jeg og min mondeo og mobil K800i sliter med akkurat samme problem somvdeg og dine. Nødløsning for å høre samtalen er å slå på høytaleren på mobilen, men det er jo ikke en holdbar løsning i lengden.

Enig i at viskerbladene tar dårlig og etterlater striper.
Til Toppen Go down
Vis Medlemmets Profil
SveinE



Antall Innlegg : 22
Registration date : 31.08.2008

PosteTema: Re: erfaringer etter første 600 mil   17/10/2008, 11:54

noen som har erfaring med sony ericson W710I - og hvordan setter man opp telefonen til bilen. Er det noe man gjør selv, eller gjør forhandler der?
Til Toppen Go down
Vis Medlemmets Profil
eppen
Person som spiser Mondeo til frokost
Person som spiser Mondeo til frokost


Antall Innlegg : 224
Registration date : 11.09.2007

PosteTema: Re: erfaringer etter første 600 mil   17/10/2008, 13:21

I min mondeo med k800i fungerte alt perfekt. Liste for sist oppringt, og aldri 1 tilkoblings feil. Ny nokia N95 er ikke på langt nær så bra.
Til Toppen Go down
Vis Medlemmets Profil
johnny titanium S 2012
SuperMondeoMann
SuperMondeoMann
avatar

Antall Innlegg : 334
Age : 47
Location : EIDSVOLL
Registration date : 17.02.2008

PosteTema: Re: erfaringer etter første 600 mil   18/10/2008, 12:27

n95-8gb fungerer helt perfekt
Til Toppen Go down
Vis Medlemmets Profil
Veps



Antall Innlegg : 7
Location : Harstad
Registration date : 23.12.2007

PosteTema: Re: erfaringer etter første 600 mil   19/10/2008, 23:54

Har hatt samme problem med min k610i. Telefonene koblet ikke seg ikke av når bilmotroren ble stengt. Det viser seg at det ligger en forsinkelse fra fabrikken inne i systemet. Det fører til at telefonen ikke kobler seg fra med en gang, og hvis man da er borte fra bilen når denne fosinkelsen er over da kobler den ikke ut.
Dette kan rettes på ved å sette forsinkelse til 0. Man gjør det ved å opprette en kontakt i telefonen med navn Timer og tlf nr 0. Hvis dette blir gjort så kobler telefonen seg ut med en gang motroren/radioe stenges.
Til Toppen Go down
Vis Medlemmets Profil
jethores
Person som spiser Mondeo til frokost
Person som spiser Mondeo til frokost


Antall Innlegg : 245
Location : Nittedal
Registration date : 20.10.2007

PosteTema: Re: erfaringer etter første 600 mil   20/10/2008, 07:46

Dette med utkobling registrerte jeg i bruksanvisning. Du kan stille utkobling til et antall min etter at motor er stoppet. Da kan det godt være som Veps sier. Jeg har min stillt til å koble fra når radio stenges. Aldri noe tull på den måten. Fungere da sånn at, skrus radio/motor av under samtale, så er telefonen koblet til samtalen avsluttes. Helt perfekt.
Når det gjelder visning av navn og nr, har dere som har dette problemet lagret i simkortet, eller i tlf. Prøv lagring i telefon.
Til Toppen Go down
Vis Medlemmets Profil
madmax
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 116
Age : 50
Location : stjørdal
Registration date : 01.03.2008

PosteTema: Re: erfaringer etter første 600 mil   20/10/2008, 22:34

Takker Veps! Skal prøve dette Smile
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: erfaringer etter første 600 mil   

Til Toppen Go down
 
erfaringer etter første 600 mil
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Bongo erfaringer?
» Noen med erfaringer med Hyundai santa fe og Kia sorrento?
» Motor Og Syrebad
» Linder i GT klassen. kontonr i første innlegg
» Gløding

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Diverse-
Gå Til: