Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Kjente feil og problemer

Vis Forrige Tema Vis Neste Tema Go down 
Gå til side : Previous  1, 2, 3, 4 ... 10 ... 18  Next
AvInnlegg
pantherX
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 425
Registration date : 01.09.2007

PosteTema: Re: Kjente feil og problemer   20/11/2007, 22:40

Bilsjuk

Har du på varmetrådene foran og bak når du starter. Har hørt de drar ganske mye strøm.

Har du sjekket hvor mange amperer batteriet er på.

Er selv nysgjerrig på det. På BMWen som var impotert, måtte jeg bytte til 90 amperer.
Til Toppen Go down
Vis Medlemmets Profil
bilsjuk
Gjest



PosteTema: Re: Kjente feil og problemer   21/11/2007, 12:25

pantherX skrev:
Bilsjuk

Har du på varmetrådene foran og bak når du starter. Har hørt de drar ganske mye strøm.

Har du sjekket hvor mange amperer batteriet er på.

Er selv nysgjerrig på det. På BMWen som var impotert, måtte jeg bytte til 90 amperer.

Nei! har ikke på varmetrådene under start. Mener de kobler inn automatisk etter en stund.
har heller ikke målt amper på batteriet, men at batteriene er underdimensjonert er jeg overbevist om.
Bilen har tyngere for å starte etter at dieselvarmer har vært koblet til, så
den og viftene drar en masse strøm ut av batteriet.
I tillegg så kjøres bilen veldig korte distanser uten at dynamo får ladet opp den manglende spenningen igjen.
Men i 2007 bør man være klar over at slikt kan skje og sende med et godt nok batteri synes jeg.
Importerte noen Audi A6 og A4 fra Tyskland for noen år siden og der måtte jeg skifte ut batteriene og termostaten for norsk klima, så jeg synes å kjenne igjen problemet.
Til Toppen Go down
jethores
Person som spiser Mondeo til frokost
Person som spiser Mondeo til frokost


Antall Innlegg : 245
Location : Nittedal
Registration date : 20.10.2007

PosteTema: Re: Kjente feil og problemer   21/11/2007, 18:27

Uansett hvor stort batteri du har vil du tappe det med hyppig bruk av varmer uten en lengere kjøretur for å lade opp bateriet igjen. Det er kun snakk om tid. Jeg ble advart av selger om at varmer ikke bør brukes dersom jeg ikke fikk en del km på bilen før stans igjen.
Til Toppen Go down
Vis Medlemmets Profil
geir



Antall Innlegg : 20
Registration date : 25.09.2007

PosteTema: Re: Kjente feil og problemer   22/11/2007, 01:43

De skiftet batteriet, og oppdaterte softwaren, jeg spurte dessvere ikke om mer info ang batteriet.

Vel stardustsilver, du trykker på en veldig sår knapp der. IKKE kjørt den lekkre mondeoen min på en uke, vist det bare var så vell SmileSmile Jeg har ikke sittet i førersete på tre mnd nå, en liten sykdom og nærmere 100 sting i venstre fot gjør at jeg sitter på passasjersiden, og jeg liker det ikke.
Har vært et par turer ute på kvelden og startet den bare for å se alle de fine lysene i cocpiten, men det blir mellom oss to stardustsilver:)Smile to-tre uker igjenn, så er jeg klar til å klutche, da blir det langtur.
Til Toppen Go down
Vis Medlemmets Profil
StardustSilver
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 308
Registration date : 15.09.2007

PosteTema: Re: Kjente feil og problemer   22/11/2007, 18:03

geir skrev:
De skiftet batteriet, og oppdaterte softwaren, jeg spurte dessvere ikke om mer info ang batteriet.

Vel stardustsilver, du trykker på en veldig sår knapp der. IKKE kjørt den lekkre mondeoen min på en uke, vist det bare var så vell SmileSmile Jeg har ikke sittet i førersete på tre mnd nå, en liten sykdom og nærmere 100 sting i venstre fot gjør at jeg sitter på passasjersiden, og jeg liker det ikke.
Har vært et par turer ute på kvelden og startet den bare for å se alle de fine lysene i cocpiten, men det blir mellom oss to stardustsilver:)Smile to-tre uker igjenn, så er jeg klar til å klutche, da blir det langtur.
Det er godt du ser enden på det snart, og det beste er vel at foten blir 100% igjen, god bedring og nyt turen som passasjer så lenge Smile
Til Toppen Go down
Vis Medlemmets Profil
bilsjuk
Gjest



PosteTema: Re: Kjente feil og problemer   26/11/2007, 16:45

jethores skrev:
Uansett hvor stort batteri du har vil du tappe det med hyppig bruk av varmer uten en lengere kjøretur for å lade opp bateriet igjen. Det er kun snakk om tid. Jeg ble advart av selger om at varmer ikke bør brukes dersom jeg ikke fikk en del km på bilen før stans igjen.

Har noen peiling på om det går å montere en liten batterilader i motorrommet for å lade når jeg har kjørt bare korte turer og det begynner å bli sprettkaldt?
Har en hendig liten CTEK MULTI XS 3600 pulslader som lader kun etter behov. Question
Til Toppen Go down
emergo
Mondeoguru
Mondeoguru


Antall Innlegg : 73
Age : 37
Location : Hedmark
Registration date : 07.10.2007

PosteTema: Re: Kjente feil og problemer   26/11/2007, 19:27

Det er uproblematisk å montere kun batteriladeren fra Defa WarmUp, uten å kjøpe motorvarmer og kupevifte samtidig. Dermed kan batteriet lades men man bruker dieselparkeringsvarmer
Til Toppen Go down
Vis Medlemmets Profil
hhf
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 427
Location : Lier
Registration date : 01.09.2007

PosteTema: Re: Kjente feil og problemer   27/11/2007, 13:39

Jeps - den Defa-løsningen er ikke dum og jeg vurderte det selv på forrige bil, men koster vel en del selvom det bare er laderen du tar. Men smart er det her i Norge med våre kalde vintere (må vel regne med de vil være kalde noen år til ihvertfall) ...
Til Toppen Go down
Vis Medlemmets Profil
romsais



Antall Innlegg : 17
Registration date : 03.09.2007

PosteTema: Defa   28/11/2007, 09:26

Jeg har planer om å installere full defa-pakke. Det er ikke særlig gunstig å kjøre dieselvarmer i garasjen, så der vil jeg gjerne bruke defa kupe- og motorvarmer. Samtidig får jeg da ladet batteriet ekstra.

På jobb kommer dieselvarmeren til sin rett...
Til Toppen Go down
Vis Medlemmets Profil
Dallas
Mondeofreak
Mondeofreak


Antall Innlegg : 153
Location : Trondheim
Registration date : 02.09.2007

PosteTema: Re: Kjente feil og problemer   30/11/2007, 09:46

Jeg er litt skuffet over parkeringssensorene. Jeg hadde dette også på min forrige MB og jeg må si at det fungerte bedre på denne.

Parkeringssensoren slår seg ikke på forran før du først har hatt den i reverse eller at du slår på sensoren selv.
Jeg opplever også at den er veldig følsom for ujevnheter i bakken som feks litt snø etc. Den hyler fælt både forran og bak da. Skal ikke mye til.
Også irriterende at den feks hyler forran når du har bilen i reverse.

Andre som har samme erfaring?
Til Toppen Go down
Vis Medlemmets Profil
pantherX
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 425
Registration date : 01.09.2007

PosteTema: Re: Kjente feil og problemer   30/11/2007, 10:03

Hade samme systemet i BMWen. Virket ikke før jeg satte den i revers. Hvis jeg skulle kjøre opp mot en vegg e.l. så måtte jeg aktivere den manuelt.

Den var også følsom mot tett gress som var høyt. Når det gjelder lydnivået på PCDen, så var det en nydelse i Mondeoen. BMWen var infernalsk..
Til Toppen Go down
Vis Medlemmets Profil
hanoiv@online.no



Antall Innlegg : 21
Age : 43
Registration date : 23.11.2007

PosteTema: Re: Kjente feil og problemer   30/11/2007, 10:20

Samme erfaring som pantherX. Har også BMW hvor den ikke virker før man setter i revers eller aktiverer manuelt.

Den er som pantherX sier også veldig følsom på BMW.
Til Toppen Go down
Vis Medlemmets Profil
pappa75
Mondeoguru
Mondeoguru


Antall Innlegg : 62
Age : 41
Location : Bærum
Registration date : 06.09.2007

PosteTema: Re: Kjente feil og problemer   30/11/2007, 10:41

Har samme erfaring som Dallas. Fikk s-maxen i går, og hvis det er littegranne snø, is eller til og med grus så piper det litt. Har testet litt og funnet ut at det gjerne piper mer jevnt dersom det faktisk er en fysisk hindring. Kan jo kanskje være en mulighet til å endre vinkelen noen på sensorene?
Til Toppen Go down
Vis Medlemmets Profil
hhf
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 427
Location : Lier
Registration date : 01.09.2007

PosteTema: Re: Kjente feil og problemer   30/11/2007, 10:41

Min BMW var mindre følsom (hadde bare ryggesensorer) og spesielt merker jeg det på sidefølsomheten. Rygger forbi noen søppelkasser hjemme og disse slår nå inn mye mer enn jeg er vant til. Hva gjelder de foran, ville det vel være dumt om de gikk på automatisk - hva med køkjøring osv? Piping hver gang man nærmer seg bilen foran ville irritert mer enn det ville gledet noen tror jeg. Har ellers konstatert at den ikke registrerer metallgitteret på veggen ved parkeringsplassene på jobben som en absolutt fysisk hindring - kjørte forsiktig fremover helt til det buttet i dette en dag uten at jeg fikk noen konstant hyling ...
Til Toppen Go down
Vis Medlemmets Profil
Philip Marlowe
Mondeofreak
Mondeofreak


Antall Innlegg : 189
Location : Romerike
Registration date : 04.09.2007

PosteTema: Re: Kjente feil og problemer   30/11/2007, 21:35

Jeg kjørte en MB Vito i dag som i tillegg til lydsignalene hadde lysdioder som viste avstanden til hindringen. Slike lys kunne jeg tenkt meg i bilen min også..
Til Toppen Go down
Vis Medlemmets Profil
poskare
Person som spiser Mondeo til frokost
Person som spiser Mondeo til frokost


Antall Innlegg : 282
Age : 44
Location : Tønsberg
Registration date : 31.08.2007

PosteTema: Re: Kjente feil og problemer   30/11/2007, 22:51

Min 03 E klasse hadde også det....S klasse også, er ikke sikker på C klasse, men tror de også har det.

_________________
Ingen Mondeo lenger....
Til Toppen Go down
Vis Medlemmets Profil
Dallas
Mondeofreak
Mondeofreak


Antall Innlegg : 153
Location : Trondheim
Registration date : 02.09.2007

PosteTema: Re: Kjente feil og problemer   30/11/2007, 22:53

poskare skrev:
Min 03 E klasse hadde også det....S klasse også, er ikke sikker på C klasse, men tror de også har det.

Joda, C-klasse har dette også.
Til Toppen Go down
Vis Medlemmets Profil
thoregil



Antall Innlegg : 21
Location : Arendal
Registration date : 13.11.2007

PosteTema: Re: Kjente feil og problemer   1/12/2007, 18:10

Jeg må dessverre melde om lekkasje jeg også... I natt og i dag har det regnet ganske mye her nede på sørlandet. Det kom vann inn i bilen øverst på midten av frontruta på min Mondeo som bare er 1 uke gammel....:-(

Er det noen som har fått utbedret dette problemet, som vet hvor lang tid det tar og om det er en stor jobb?
Forhandler stiller vel lånebil til disposisjon?

Er litt spent på hvordan jeg blir tatt imot på Arendal Auto. Har nemlig kjøpt bilen i Sandvika...
Til Toppen Go down
Vis Medlemmets Profil
pantherX
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 425
Registration date : 01.09.2007

PosteTema: Re: Kjente feil og problemer   1/12/2007, 18:53

Etter det jeg har hørt, så er det hovedkabelen til varmetrådene i frontruten som foråsaker dette. Hvis det er tilfelle må de ut med frontruten og tette rundt kabelen. Må nok beregne ca 3-4 timer. Selve ruten går rimelig fort, men det er tørketiden av tettningsmassen som tar tid.

Lånebil er nok noe du må avklare med forhandleren. Siden det er deg som blir lidende, så vil det vel være på sin plass og ikke bli heftet mer enn nødvendig.
Til Toppen Go down
Vis Medlemmets Profil
morander



Antall Innlegg : 26
Location : Sarpsborg
Registration date : 10.09.2007

PosteTema: Re: Kjente feil og problemer   2/12/2007, 15:01

Har hatt min bil også i en drøy uke, og kan rapportere om samme feil. En stripe med vann på innsiden av frontruten ca 10cm til venstre fra midten sett fra førersetet. Tydeligvis et problem for flere!
Til Toppen Go down
Vis Medlemmets Profil
morander



Antall Innlegg : 26
Location : Sarpsborg
Registration date : 10.09.2007

PosteTema: Re: Kjente feil og problemer   2/12/2007, 15:42

Feil nr. 2. Ikke før var lekkasjen der, før feil nr. 2 dukket opp. Fjernkontrollen til låsen virker bare av og til. (ikke nøkkefri adkomst). Håper ikke det fortsetter i dette tempoet, min første Mondeo MK3 var nemlig et mareritt med masse feil det første året.
Til Toppen Go down
Vis Medlemmets Profil
btny



Antall Innlegg : 27
Registration date : 06.11.2007

PosteTema: Re: Kjente feil og problemer   2/12/2007, 23:51

Jeg hadde samme problem med lekkasje da jeg kjøpte min. Det er riktig som pantherX sier her, men tørke prosessen tok 1-2 dager. De ville ha bilen inne en ekstra dag for å være sikret at limen tørket skikkelig.
Merkeverkstedene utfører normalt ikke denne type arbeid, de sender som oftest bilen videre til firma som har spesialisert seg innen bilglass.
Til Toppen Go down
Vis Medlemmets Profil
Dallas
Mondeofreak
Mondeofreak


Antall Innlegg : 153
Location : Trondheim
Registration date : 02.09.2007

PosteTema: Re: Kjente feil og problemer   3/12/2007, 19:21

Da har også jeg opplevd flatt batteri etter bruk av parkeringsvarmer.
Fikk ikke start da jeg skulle dra hjem fra jobb idag. Tror det var ca -7 grader ute.
Jeg kjører ca 22 km hver vei til jobb slik at en skulle kanskje tro at det var tilstrekkelig med oppladning.

Gjett om kommentarene haglet fra arbeidskolleger da jeg måtte få starthjelp. Mad

Noen som hvordan Ford har tenkt å løse dette?
Til Toppen Go down
Vis Medlemmets Profil
jethores
Person som spiser Mondeo til frokost
Person som spiser Mondeo til frokost


Antall Innlegg : 245
Location : Nittedal
Registration date : 20.10.2007

PosteTema: Re: Kjente feil og problemer   3/12/2007, 20:17

22 km etter bruk av varmer, avhenger av hvor lang tid du bruker varmeren. Tommelfingerregel er at du må kjøre lenger i tid enn du har brukt varmeren. Bruk av varmer hver dag setter enda tøffere krav til at det må overholdes.
Til Toppen Go down
Vis Medlemmets Profil
StardustSilver
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 308
Registration date : 15.09.2007

PosteTema: Re: Kjente feil og problemer   3/12/2007, 20:28

Hvilken type batteri har ford brukt i den nye Mondeoen da tro...
Burde jo være noe slikt: http://www.sonnak.com/techtronic.cfm Men her har de vel spart på kronene tenker jeg....
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Kjente feil og problemer   

Til Toppen Go down
 
Kjente feil og problemer
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 3 av 18Gå til side : Previous  1, 2, 3, 4 ... 10 ... 18  Next
 Similar topics
-
» Lynvinge`s 93 Chevrolet Blazer 4.3 v6 4x4 automat
» GSX 1100 EF 1984 lade problemer
» Vindu til Adria camping vogn
» Suzuki TS 50 X
» Gnist problem volvo

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Diverse-
Gå Til: