Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Problem med alarm, 2004 mod.

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
mattis



Antall Innlegg : 6
Age : 36
Location : Trondheim
Registration date : 31.07.2008

PosteTema: Problem med alarm, 2004 mod.   31/7/2008, 08:04

Heisann,

Akkurat fått meg ny (gammel) bil, en 2004 mod. stv. ghia 130 HK TDCi med 100 k på telleren. Storfornøyd så langt, men det har dukket opp et litt kjedelig problem:

Bilens alarm går når det passer seg, helst etter at jeg har lagt meg om kvelden. Jeg har prøvd å låse bilen på alle forskjellige måter, men like f.. går alarmen etter en stund. Det både blinker i lys og lydsignal. I går gikk alarmen også på dagtid. Hadde den inne på Kverneland i Trondheim i går, men de klarte ikke å finne noe galt.

Alternativet mitt er å ta ut sikringen hver kveld, men da fungerer ikke sentrallåsen. Og hvis bilen først er låst med sentrallås, og man videre tar ut sikringen, så gikk jammen med alarmen likevel. Dog uten lydsignal. Når jeg startet bilen igjen én gang etter å ha tatt ut sikringen, gikk det imidlertid bra.

Er det noen som har erfaringer eller tips til hva det kan feile bilen min? Har en teori om at det kan ha noe med varmen å gjøre, men det er jo rart om den ikke tåler temp.forandringer...

Takknemlig for svar!

Mvh Mattis
Til Toppen Go down
Vis Medlemmets Profil
StardustSilver
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 308
Registration date : 15.09.2007

PosteTema: Re: Problem med alarm, 2004 mod.   31/7/2008, 10:45

Kan du lese av hvilken føler som slår ut når alarmen går da ? Du har vel brytere koblet til alle dører, panser og muligens glassdetektor, og/eller bevegelse. Kanskje tilt sensor også ??
Til Toppen Go down
Vis Medlemmets Profil
mattis



Antall Innlegg : 6
Age : 36
Location : Trondheim
Registration date : 31.07.2008

PosteTema: Re: Problem med alarm, 2004 mod.   31/7/2008, 11:50

StardustSilver skrev:
Kan du lese av hvilken føler som slår ut når alarmen går da ? Du har vel brytere koblet til alle dører, panser og muligens glassdetektor, og/eller bevegelse. Kanskje tilt sensor også ??

Hvordan kan jeg i tilfelle lese av dette hvor alarmen går?
Til Toppen Go down
Vis Medlemmets Profil
StardustSilver
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 308
Registration date : 15.09.2007

PosteTema: Re: Problem med alarm, 2004 mod.   31/7/2008, 21:43

Jeg hadde Defa alarm for noen år siden (Vet ikke om du har Defa...) Men hvis en alarm ble utløst ville lysdioden blinke i en bestemt "kode" som foralte hvilken sensor som var utløst. Hvis du har bruksanvisningen for alarmen, så står vel dette der vil jeg tro.
Til Toppen Go down
Vis Medlemmets Profil
krs
Mondeofreak
Mondeofreak


Antall Innlegg : 114
Age : 35
Location : Sarpsborg, Østfold
Registration date : 29.02.2008

PosteTema: Re: Problem med alarm, 2004 mod.   1/8/2008, 10:07

Hvis det er en originalmontert alarm, bør de kunne lese av dette hos forhandler. Kan høres ut som et brudd i en sensor et eller annet sted som gjør at den slår ut, eller det kan være en bevegelses sensor ( dersom du har dette ) som har slått seg vrang?
Til Toppen Go down
Vis Medlemmets Profil http://www.sagatoppen.com
mattis



Antall Innlegg : 6
Age : 36
Location : Trondheim
Registration date : 31.07.2008

PosteTema: Re: Problem med alarm, 2004 mod.   22/8/2008, 13:42

Hei igjen,

Vært på ferie med nybilen, og ikke vært inne her på en stund. Koblet av batteriet over et døgn, og har siden ikke hatt problemer med at den har gått. Hva som var grunnen til at dette oppstå, må jeg fortsatt bare undres over.

Jeg har bevegelsessensor ja, men den slår kun inn om jeg låser bilen to ganger (slik jeg har forstått det).

Er ikke sikker på om jeg har DEFA-alarm. Eneste jeg vet er at den er original. Tenker du på dioden inne i bilen? Den som sitter inne i klokka på min bil?

Uansett er det bedre nå, og har ikke hatt trøbbel på et par-tre uker. Får håpe det var den "plagsomme" trøndervarmen som gjorde den litt ustabil Smile
Til Toppen Go down
Vis Medlemmets Profil
krs
Mondeofreak
Mondeofreak


Antall Innlegg : 114
Age : 35
Location : Sarpsborg, Østfold
Registration date : 29.02.2008

PosteTema: Re: Problem med alarm, 2004 mod.   31/8/2008, 09:30

Bevegelses sensoren TROR jeg kobler inn dersom du bruker "sikker låsing" som Ford vel kaller det. Med nøkkel vrir man først mot klokka, deretter med klokka. Da hører man lett at låse"knottene" inne i bilen også låses. Da vil også blinklysene blinke. Dette kan programmeres inn i nøkkelsenderen også, slik at det holder med å trykke èn gang på låseknappen. Vet du om bilen din låser dørene innvendig også, og blinker det i blinklysene dine når du låser?

Er kanskje noen andre som kan gi et sikkert svar, dette er litt gjetting fra min side.
Til Toppen Go down
Vis Medlemmets Profil http://www.sagatoppen.com
Sponsored content




PosteTema: Re: Problem med alarm, 2004 mod.   Today at 07:24

Til Toppen Go down
 
Problem med alarm, 2004 mod.
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Interiør Audi a6/allroad 1998-2004
» STCC ACR 2004
» Gløding
» Gnist problem volvo
» Rexton

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 1993-2007 (MK1-MK3) :: Elektronikk-
Gå Til: