Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Boning: Får ikke av skiltet

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
ipconfig



Antall Innlegg : 34
Age : 45
Registration date : 05.05.2008

PosteTema: Boning: Får ikke av skiltet   26/5/2008, 10:35

Bonet min MKIII i går og jeg får ikke av skiltet. Det er to tapper under rammen som jeg får ut - men hva gjør jeg så? Prøvde å lirke litt men det ser ikke ut som det er opplagt hvordan dette skal tas av. Noen som har peiling? Antar at det er flere typer men mitt skilt er i en hel ramme så jeg antar jeg må klemme på en eller annen side.
Til Toppen Go down
Vis Medlemmets Profil
Carnivore
SuperMondeoMann
SuperMondeoMann
avatar

Antall Innlegg : 394
Registration date : 18.11.2007

PosteTema: Re: Boning: Får ikke av skiltet   26/5/2008, 19:04

Når du har tatt ut de to pluggene under, blir skiltet løs i ramma. Da er det bare å ta det ut (lirke, som du sa). Prøv med skrutrekkeren (stikk den mellom skilt og ramme).
Til Toppen Go down
Vis Medlemmets Profil
ipconfig



Antall Innlegg : 34
Age : 45
Registration date : 05.05.2008

PosteTema: Re: Boning: Får ikke av skiltet   26/5/2008, 22:24

Ha ha, tenkte det meg at det måtte være veldig lett å få det ut. Det er ikke noe skinne på skilt-rammen så jeg må nok lirke det ut ja.

Takk for tipset. Nå holder jo værmeldingen seg bra videre så da er det bare å gyve løs på siste rest i går. Har vert mye asfaltflekker på sidene bak hjulbuene så jeg prøvde først å bone det vekk men gikk over til white sprit. Tørka av spriten og bonet rett etterpå. Er det nødvendig å skylle bort området man har tørket? Tar også whitesprit på klut slik at det ikke renner ned mellom listen.
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Boning: Får ikke av skiltet   

Til Toppen Go down
 
Boning: Får ikke av skiltet
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Problem med a6, vil ikke start, mulig rele ?
» 1984 Suzuki FZ50, "tar ikke gassen"..
» VW Polo 82 går ikke uten chock
» Forumnavnet "Ikke Bike"?
» hjælp

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Diverse-
Gå Til: