Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Feil på ny bil

Vis Forrige Tema Vis Neste Tema Go down 
Gå til side : Previous  1, 2
AvInnlegg
Yes! (tidligere HmmTja)
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 461
Registration date : 03.10.2007

PosteTema: Re: Feil på ny bil   29/2/2008, 23:26

Hos meg kommer det ut røyk ved bakre høyre dør. Lukten er ikke slik den er fra dieselvarmeren på "konebilen" (Opel Astra 1.7 tdi). Legger inn aksjer på at det er partikkelfilteret susidiert bakre høyre bremse.
Til Toppen Go down
Vis Medlemmets Profil
pappa75
Mondeoguru
Mondeoguru


Antall Innlegg : 62
Age : 41
Location : Bærum
Registration date : 06.09.2007

PosteTema: Re: Feil på ny bil   2/3/2008, 13:08

Jeg hadde noe det luktet svidd av på min s-max. Etter en liten sjekk utenfor jobb en dag, fant jeg ut at strømpen med alle ledningene til parkeringssensorene bak lå nede på eksosrøret. Svidd plast lukter ille!

Denne strømpen var kun festet med noen små klips som ikke engang mekanikeren til rs kunne skjønne hvor skulle sitte, så han teipet igjen det området som var noe smeltet (ikke gått gjennom ledningene -- kun strømpen) og stripset fast hele greia rundt omkring (i hengerfestet etc).
Til Toppen Go down
Vis Medlemmets Profil
oednom
Mondeofreak
Mondeofreak


Antall Innlegg : 136
Location : Romerike
Registration date : 27.12.2007

PosteTema: Re: Feil på ny bil   2/3/2008, 22:39

Har også merket den lukten, tok det for gitt at det var dieselvarmeren, siden det lukter litt i bilen når jeg tar den "varm" i garasjen om morgenen. Så kan det plutselig komme et gufs av samme lukt, etter kjøring, når man stopper og går ut av bilen.
Til Toppen Go down
Vis Medlemmets Profil
Vern



Antall Innlegg : 29
Age : 56
Location : Lørenskog
Registration date : 01.09.2007

PosteTema: Re: Feil på ny bil   7/3/2008, 09:23

Nå er instrumentpanelet reparert og bilen er overlevert til meg. Jeg er veldig fornøyd med bilen etter en kjøretur i går sammen med kona som så bilen for første gang. Hun syntes bilen var imponerende både interiørmessig, utstyr og design på bilen. Skal kjøre en tur over grensa idag for å prøve bilen på en lengre tur. Jeg sender også en hilsen til R&S Lillestrøm for en utmerket service.
Til Toppen Go down
Vis Medlemmets Profil
jethores
Person som spiser Mondeo til frokost
Person som spiser Mondeo til frokost


Antall Innlegg : 245
Location : Nittedal
Registration date : 20.10.2007

PosteTema: Re: Feil på ny bil   7/3/2008, 11:14

Det er godt å høre enda en som er fornøyd med Lillestrøm, og ikke minst gratulere med enda en Machine silver på veien. Du kommer til å bli fornøyd. Kos deg på tur i helga.
Til Toppen Go down
Vis Medlemmets Profil
pohorne
Mondeofreak
Mondeofreak


Antall Innlegg : 162
Age : 48
Location : Drammen
Registration date : 03.09.2007

PosteTema: Re: Feil på ny bil   7/3/2008, 16:00

Da har jeg hentet ny bil og det meste var i orden. Som jeg regnet med var ikke hengerfeste montert fra fabrikk, men det hadde forhandler heller ikke montert før levering. De ville heller levere ut bilen og avtale tid for det senere. Jeg kan godt vente et par uker på det da jeg heller vil kjøre bil.

På det nedfellbare setet bak (det største) fungerte ikke låsen. Eller rettere sagt, det er en feiljustert bøyle som sørger for at den ikke treffer setet riktig.

Første gangen ut av bilen skjedde med "kul" i hodet Laughing. Takbjelken var lavere enn jeg hadde regnet med, blir en vanesak.

Jeg bestilte også bagasjeromsmatte og skal bestille beskytelsesfilm slik at jeg ikke riper opp lakken ved bagasjerommet når hunden skal ut og inn. Vurderer også skvettlapper bak.

Men det var deilig å få bilen.

Bilen er helt herlig å kjøre. Skal få prøvd den litt nå i helgen.
Til Toppen Go down
Vis Medlemmets Profil
Fosen
Mondeoguru
Mondeoguru


Antall Innlegg : 70
Location : Sør-Trøndelag
Registration date : 28.12.2007

PosteTema: Re: Feil på ny bil   1/4/2008, 21:49

Huff, i dag merket jeg at det luktet svidd av bilen min når jeg hadde stoppet den.. minte meg kanskje litt om brent plastikk - er det noen her som har kommet fram til hva det kan komme av..?
Til Toppen Go down
Vis Medlemmets Profil
tdci
MondeoGeek
MondeoGeek


Antall Innlegg : 643
Age : 62
Location : indre østfold.
Registration date : 29.11.2007

PosteTema: Re: Feil på ny bil   1/4/2008, 21:58

det er enten dieselvarmeren som går eller partikkelfilteret som brennes rent.
Til Toppen Go down
Vis Medlemmets Profil
Fosen
Mondeoguru
Mondeoguru


Antall Innlegg : 70
Location : Sør-Trøndelag
Registration date : 28.12.2007

PosteTema: Re: Feil på ny bil   1/4/2008, 22:26

oki, da må det være partikkkelfilteret som brennes rent - har ikke brukt dieselvarmeren.. (regner med at du må programmere den hvis du ønsker at den skal starte ...)
Til Toppen Go down
Vis Medlemmets Profil
johnny titanium S 2012
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 334
Age : 46
Location : EIDSVOLL
Registration date : 17.02.2008

PosteTema: Re: Feil på ny bil   1/4/2008, 22:31

Det er partikkkelfilteret som brennes rent,så ingen fare.. Smile
Til Toppen Go down
Vis Medlemmets Profil
larsse



Antall Innlegg : 37
Age : 63
Location : Kongsberg
Registration date : 03.09.2007

PosteTema: Re: Feil på ny bil   28/4/2008, 16:08

Hadde bilen inn for å laste opp siste oppdatering her på torsdag . Skulle låse opp bilen med fjernkontrollen , men ikke noe skjedde. Måtte låse opp med nøkkel. Senere skulle jeg låse men da låste den seg opp igjen av seg selv.Idag fikk jeg ei nøkkel opptekt når jeg skulle starte.Men iblant så går det som det suser.Er spent hver kan jeg skal ut å kjøre jeg. Er det andre som har vært borti liknende problem?
Til Toppen Go down
Vis Medlemmets Profil
bilsjuk
Mondeoguru
Mondeoguru


Antall Innlegg : 62
Age : 62
Location : Hedmark
Registration date : 24.01.2008

PosteTema: Re: Feil på ny bil   28/4/2008, 21:11

larsse skrev:
Hadde bilen inn for å laste opp siste oppdatering her på torsdag . Skulle låse opp bilen med fjernkontrollen , men ikke noe skjedde. Måtte låse opp med nøkkel. Senere skulle jeg låse men da låste den seg opp igjen av seg selv.Idag fikk jeg ei nøkkel opptekt når jeg skulle starte.Men iblant så går det som det suser.Er spent hver kan jeg skal ut å kjøre jeg. Er det andre som har vært borti liknende problem?




Jeg får ofte opp at "nøkkel ei opptekt" men bilen starter allikevel.
Har også noen ganger opplevd at fjernkontrollen ikke virker på dørlåsene
og har måttet låst opp bilen med nøkkel et par ganger.
En annen ting som er irriterende er at setene ikke alltid justerer seg etter nøkkelen som åpner døren. Når min kone har brukt bilen så går ikke setet tilbake til min posisjon når jeg åpner. Må trykke på"min knapp" på setet for å få sete i riktig pos.
likedan varselet om "feil ved belysning" kommer ofte opp uten at det er noe feil. Alt dette er veldig irriterende greier synes jeg.
Til Toppen Go down
Vis Medlemmets Profil
Fosen
Mondeoguru
Mondeoguru


Antall Innlegg : 70
Location : Sør-Trøndelag
Registration date : 28.12.2007

PosteTema: Re: Feil på ny bil   29/4/2008, 00:00

Mulig du må "åpne døren" 2 ganger.. (altså trykke 2 ganger på fjernkontrollen)...
Til Toppen Go down
Vis Medlemmets Profil
btny



Antall Innlegg : 27
Registration date : 06.11.2007

PosteTema: Re: Feil på ny bil   4/5/2008, 10:57

tdci skrev:
det er enten dieselvarmeren som går eller partikkelfilteret som brennes rent.

Jeg fikk min bil i begynnelsen av januar og de har fremdeles ikke klart å finne hvorfor det lukter svidd til tider av bilens bakre del.
Kverneland har nå funnet ut at det er en feil på dyse nr 4 i bilen, teorien deres er at dette fører til hyppig regenerering av partikkelfilter som igjen fører til lukten.
Partikkelfilter skal regenereres automatisk hver 1.000km, hvis det er det som forårsaker lukten så regenereres mitt hyppigere pga feil på en dyse.
Nå er dette andre dyse de har funnet feil på så man kan begynne å lure på hva kvalitetskontrollen til Ford består av...
Bilen min har vært inn og ut av verksted nesten ukentlig siden jeg fikk den og fremdeles er ikke feilene løst. Nå skal jeg inn på onsdag for å skifte dyse så jeg håper at det blir siste gang jeg trenger å oppsøke verksted pga feil...
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Feil på ny bil   Today at 07:58

Til Toppen Go down
 
Feil på ny bil
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 2 av 2Gå til side : Previous  1, 2
 Similar topics
-
» NULL lyd fra subwoofer
» Lesing av feilkoder Chevrolet Blazer (muligens andre og?)
» Lynvinge`s 93 Chevrolet Blazer 4.3 v6 4x4 automat
» Starterproblem
» nivåregulering mercedes 124 300tdt

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Elektronikk-
Gå Til: