Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Flatt batteri

Vis Forrige Tema Vis Neste Tema Go down 
Gå til side : Previous  1, 2, 3, 4, 5, 6, 7, 8  Next
AvInnlegg
kuami



Antall Innlegg : 27
Age : 52
Location : Stjørdal
Registration date : 01.09.2007

PosteTema: Re: Flatt batteri   10/1/2010, 19:15

Da var det min tur.... Etter et par ganger med startvansker så var det slutt.
Etter lading i 5 timer en natt startet jeg og dro på jobb. Gikk fint det.
Skulle så hjem etter 8 timer og etter noen sekunder var det ikke mer saft.
Var litt heldig da en ansatt på Europark kjørte rundt med booster.
Startet en Passat(ikke bare ford som står..) og så var det min tur.
Koblet på og ingen reaksjon på starter.... Prøvde kabler...sammme resultat.
Viser seg at IMMOBILISER ACTIVE hadde slått inn slik det var umulig å starte.
Ringte Ford Assistanse (2 år 3 mnd gammel/garanti) og fikk etter 15 min svar.
De skulle skaffe hjelp innen 4 timer, men mente at med feilkoden måtte jeg til verksted.
Har nå henta leiebil og venter i spenning på når den kommer hjem igjen...
NAF gubben som henta bilen sa at han hadde kjørt mange FORD`er de siste dagene
og parkeringsplassen på Kverneland var full....

Ford assistanse har også hatt en abnorm pågang denne uka. Tydelig at det er noe elektronikk/etc som ikke
tåler kulde utover det vanlige.
Til Toppen Go down
Vis Medlemmets Profil http://svennemo.blogspot.com
MondeoMannen



Antall Innlegg : 17
Age : 37
Location : Oppaker
Registration date : 02.06.2008

PosteTema: Re: Flatt batteri   10/1/2010, 20:45

Har også havna i den ekslusive klubben med å ha flatt batteri.
Må bare få lov til å skryte av Glåmdal Motor på Kongsvinger for utmerket service:) Bilen min er tyskimportert, men de byttet batteri uten noe spørsmål, klarte samtidig å knekke håndtaket for å åpne panseret, dårlig plast? Denne skulle de opprinelig ha 500 kr for eller noe sånt, men slapp unna med 200kr istedet for. Så det er jeg fornøyd med:) Faren og broren til svogeren min har også Ford Mondeo, henholdsvis Trend og Tit X utgaven, de har også hatt problemer med sine batterier, men der har forhandeler de kjøpte bilen av, nektet å bytte batteri, men kun ladet opp og etterfylt de. Dette er norske biler, de var ikke videre fornøyd med sin forhandler etter den gode servicen jeg fikk
Til Toppen Go down
Vis Medlemmets Profil
Inbreak
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 491
Location : Bergen
Registration date : 19.11.2008

PosteTema: Re: Flatt batteri   10/1/2010, 21:05

kuami skrev:
Da var det min tur.... Etter et par ganger med startvansker så var det slutt.
Etter lading i 5 timer en natt startet jeg og dro på jobb. Gikk fint det.
Skulle så hjem etter 8 timer og etter noen sekunder var det ikke mer saft.
Var litt heldig da en ansatt på Europark kjørte rundt med booster.
Startet en Passat(ikke bare ford som står..) og så var det min tur.
Koblet på og ingen reaksjon på starter.... Prøvde kabler...sammme resultat.
Viser seg at IMMOBILISER ACTIVE hadde slått inn slik det var umulig å starte.
Ringte Ford Assistanse (2 år 3 mnd gammel/garanti) og fikk etter 15 min svar.
De skulle skaffe hjelp innen 4 timer, men mente at med feilkoden måtte jeg til verksted.
Har nå henta leiebil og venter i spenning på når den kommer hjem igjen...
NAF gubben som henta bilen sa at han hadde kjørt mange FORD`er de siste dagene
og parkeringsplassen på Kverneland var full....

Ford assistanse har også hatt en abnorm pågang denne uka. Tydelig at det er noe elektronikk/etc som ikke
tåler kulde utover det vanlige.


Etter at bilen hadde stått parkert i 5 dagar i jula, var det søndagen på tide å køyre frå Nordfjord til Bergen igjen. Etter nokre kilometer køyring oppdaga eg plutselig at det var registrert ei melding, som ikkje var der når eg starta å køyre. Immobilizer active stod det, og kan ikkje heilt seie eg forstod veldig masse av det, for alt virka jo normalt. Når eg bytta over til svensk språk stod det i staden startsperre aktiv. Bilen gjekk jo og alt. Så eg berre stoppa bilen, slå av, og starta igjen. Då var meldinga vekk. Endå ein av dei 1000 bugs skal tru?
Til Toppen Go down
Vis Medlemmets Profil
biggame
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 451
Age : 48
Location : Fjellhamar
Registration date : 25.10.2008

PosteTema: Re: Flatt batteri   11/1/2010, 07:23

Imobilizer Active fikk jeg i displayet i går også. Alt fungerte dog. Kom hjem og stoppet bilen, på med tenninga for å programmere morgenstart av varmeren og meldingen forsvant. Hm....
Til Toppen Go down
Vis Medlemmets Profil
biggame
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 451
Age : 48
Location : Fjellhamar
Registration date : 25.10.2008

PosteTema: Re: Flatt batteri   11/1/2010, 07:45

Kom til å tenke på en sak. Startsperren (immobilizer), skal først ha et godkjent signal fra åpning av dør, før nøkkelen skal i tenninga. Under disse xtreme temperaturene kan det være treg dørbryter som ikke har gitt signal i tide til startsperren og denne tror at døren ikke har vært åpnet?
Hvis man parkerer med førervindu åpent og forsøker å starte bilen ved å stikke hånda inn vinduet uten å åpne døra mener jeg systemet skal gi denne feilmeldingen.
Til Toppen Go down
Vis Medlemmets Profil
Inbreak
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 491
Location : Bergen
Registration date : 19.11.2008

PosteTema: Re: Flatt batteri   11/1/2010, 19:31

biggame skrev:
Kom til å tenke på en sak. Startsperren (immobilizer), skal først ha et godkjent signal fra åpning av dør, før nøkkelen skal i tenninga. Under disse xtreme temperaturene kan det være treg dørbryter som ikke har gitt signal i tide til startsperren og denne tror at døren ikke har vært åpnet?
Hvis man parkerer med førervindu åpent og forsøker å starte bilen ved å stikke hånda inn vinduet uten å åpne døra mener jeg systemet skal gi denne feilmeldingen.

Låser aldri opp bilen med "nøkkelen", men drar berre i handtaket. Dørene vart låst opp, og speglane felt ut. Så virkar litt merkelig om dette skulle vere feilen i mitt tilfelle. Var vel kanskje maks -5 eller rundtom då det skjedde, så ikkje ekstremt kalt. Men ein veit vel aldri med denne bilen......
Til Toppen Go down
Vis Medlemmets Profil
kuami



Antall Innlegg : 27
Age : 52
Location : Stjørdal
Registration date : 01.09.2007

PosteTema: Re: Flatt batteri   12/1/2010, 19:08

Saken min er at jeg låste opp og fikk vridd rundt starteren i 5-10 sek før den ga seg. Prøvde en gang til med enda dårligere resultat. Starter gikk rundt noen ganger helt til "alt" blinket og klikket i dashbordet. Da slo startsperre inn. Hjalp ikke med booster eller kabler da. Så i dette tilfelle kan det ikke ha noe med døråpner etc.

Venter på kommunikasjon fra Kverneland i Trondheim.
Til Toppen Go down
Vis Medlemmets Profil http://svennemo.blogspot.com
morander



Antall Innlegg : 26
Location : Sarpsborg
Registration date : 10.09.2007

PosteTema: Re: Flatt batteri   13/1/2010, 06:06

Har hatt samme problemet flere ganger. Er svært forsiktig med å bruke strøm, slår umiddelbart av frontrute og bakruterevarmere som idiotisk nok starter automatisk uavhengig om det trengs eller ei. Mener dog at når du har betalt i dyre dommer for dieselvarmeren, så skal denne kunne brukes om vinteren, ikke bare på sommeren! 5 ganger på 1 år har jeg stått der med meldingen startsperre aktiv, og flatt batteri. Ingen ting annet enn å taue den inn til verksted hjelper. 2 ganger er batteriet skiftet (uten kostnad). Sist gang i julen ble det lagt inn ny programvare, som etter sigende skal hindre problemet på nytt. Eneste forskjellen som er synlig er at nå tenner parklys og baklys seg hver gang jeg låser opp bilen. Sparer det mer strøm? Alle 5 bilene av samme slag har gjentatte ganger opplevd flatt batteri, men startsperre aktiv er det kun jeg som har fått. Har vanlig start med nøkkel.
Til Toppen Go down
Vis Medlemmets Profil
biggame
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 451
Age : 48
Location : Fjellhamar
Registration date : 25.10.2008

PosteTema: Re: Flatt batteri   13/1/2010, 22:44

Irritert selv over å ikke kunne bestemme om varmetråder i front og bakrute skal på. Kjører ut fra +16 garasje og varmetrådene kommer på. En trøst er at disse ikke tar strøm fra batteriet men fra dynamoen. Tapper ikke noe mer fra batteriet mao. Det blir da ikke noe lading til batteriet før disse er skrudd av
Til Toppen Go down
Vis Medlemmets Profil
kuami



Antall Innlegg : 27
Age : 52
Location : Stjørdal
Registration date : 01.09.2007

PosteTema: Re: Flatt batteri   16/1/2010, 00:36

Fikk bilen fra verksted i dag med følgende diagnose på flatt batteri med IMMOBILISER ACTIVE.

Etter test så ble batteri byttet pga at det var frosset!!!Mad
Vel hadde vi noen og tjue minus, men frosset?

Vel, det ble byttet uten noe knussel samtidig med en software oppgradering av systemet. Og da tenker jeg vel dieselvarmer etc.
Fikk også råd om å kjøpe lader med pulsering. Start gjerne vinterforberedelser tidlig med ladinger mens det enda er varmegrader. -20 er ikke riktig temp for lading.
Vet ikke om det er lurt å koble fra batteri om vinteren og ta det med inni varmen for lading, men det er det ideelle i følge batteriexperter.
Finnes også et stoff som "renser" platene i cellene og friskmelder batteriet.
Se her: http://www.duoregen.com/additive.htm

Kverneland festet også konsollen mellom forsetene og skiftet fotlisten på førersiden.
FORD hadde også sendt ut en abs oppgradering på min modell. Dette kom fram når de la inn reg nr på verkstedet.
Alt i alt en veldig positiv opplevelse av FORD forhandler som var veldig serviceinnstilt.
BRAVO FORD. cheers cheers cheers cheers .

Skal nå lade mitt batteri oftere og tidligere før vinteren setter inn for fullt neste gang.
Anbefaler CTEC ladere. D er faktisk noe av de beste....og DEFA.
Til Toppen Go down
Vis Medlemmets Profil http://svennemo.blogspot.com
Alltid Ford



Antall Innlegg : 5
Registration date : 09.01.2010

PosteTema: Re: Flatt batteri   20/1/2010, 22:36

Da var det min tur til å få flatt batteri(i kuldeperioden), samt kollegaer og kjente med samme bil.....turen gikk til verkstedet hvor jeg blant annet fikk oppgradert software etter tips her. Denne skulle blant annet kjøre en fix på bil, samt parkeringsvarmer(som gikk ALT for lenge når det var kaldt). Det ble bedre med ny SW. MEN batteriet var OK iflg verksted....
Etter noen dager var den litt "tung" og dra rundt og jeg tok en ny tur og ba om ny sjekk. Men denne gang snudde de, og satte inn NYTT batteri! BRA! Fylte til og med opp spylervæske mens de hadde den inne!

Også her tipset de om å bruke en CTEC lader av og til, for at batteriet skulle være toppladet!

Så nå håper jeg bilen går problemfritt en stund. Kjørt ford i mange år, og vil nok fortsette med det!
Til Toppen Go down
Vis Medlemmets Profil
tacomodo
Mondeoguru
Mondeoguru


Antall Innlegg : 52
Age : 37
Location : Oslo
Registration date : 29.01.2010

PosteTema: Re: Flatt batteri   29/1/2010, 20:45

Har lest gjennom hele tråden her nå og lurer på om noen har fått en 100% sikker konklusjon på problematikken her.

Såvidt jeg kan se er det ymse teorier og forklaringer, og mye snakke forbi hverandre.

Hva jeg kan se av fikser er:
* Bytte lysbryter som stjeler strøm, men her var det en som opplevde flatt batteri etter bytte og.
* Oppgradere software, men i hva? Dieselvarmeren? En eller annen computer? Later ikke til å ha fikset problemet helt heller?
* Bytte batteri er gjort mye, men det virker ikke som om det er synderen siden folk får byttet batteri og får samme feil igjen og igjen
* Bruke det elektriske i bilen mindre, men hjelper det? Når bilen først er i gang så tar den vel strøm fra dynamoen?
Til Toppen Go down
Vis Medlemmets Profil http://tacomodo.com
Inbreak
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 491
Location : Bergen
Registration date : 19.11.2008

PosteTema: Re: Flatt batteri   29/1/2010, 21:49

* Bytte lysbryter som stjeler strøm, men her var det en som opplevde flatt batteri etter bytte og.

Dette trur eg var mest eit problem på bilar av tidlig produksjon, eventuelt bilar som vart produsert med ein viss batch av lysbrytaren. Denne var det feil på, slik at den "stjal" straum når bilen var av.


* Oppgradere software, men i hva? Dieselvarmeren? En eller annen computer? Later ikke til å ha fikset problemet helt heller?

Generelt, oppgradering av alt av softvare, men i hovedsak av motorvarmaren ja, og i større grad av ein bil av tidlig produksjon enn ein nyare. Til å begynne med kunne motorvarmaren gå kvar morgon om den var programmert til det f.eks. og holde på slik kvar dag til det var tomt for batteri. Her er det programmert inn begrensningar i nyare software som hindrar dette, og genrelt kortare brennetid for å spare straum. Så funksjonaliteten er strengt tatt redusert, noke som er feil veg å fikse ein ting på. Er det under -4-5 grader ute er det ikkje rare varmen i kupeen på bilen, og det blir KUN avriming på frontruta. Då er frontruta berre delvis avrima i tillegg. I alle fall på min bil. Motoren oppnår selvfølgelig betydelig raskare optimal driftstemperatur enn om motorvarmaren ikkje hadde gått, men det er alt for dårlig oppvarming i kupeeen og avriming av rutene.
Til Toppen Go down
Vis Medlemmets Profil
Yes! (tidligere HmmTja)
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 461
Registration date : 03.10.2007

PosteTema: Re: Flatt batteri   30/1/2010, 09:49

Problemet ligger i en tabbe fra produksjonen.
Til Toppen Go down
Vis Medlemmets Profil
biggame
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 451
Age : 48
Location : Fjellhamar
Registration date : 25.10.2008

PosteTema: Re: Flatt batteri   23/2/2010, 21:24

I dag var det min tur. Unger skulle kjøres til aktiviteter på SFO, kjerringa skulle kjøres på jobben og jeg skulle nyte vinterferie etter pliktoppdragene. Satte på varmeren 30 min før avreise og hørte den dro i gang. 'Kikket på bilen etter 10 min og den begynte ta på fronruta. Vi satte oss i bilen som var overraskende kald og dro rundt. Starteren slo ikke inn engang. Volten ble målt til 10,5!. På med lader slo ut på 5, noe som bekrefter lite strøm. Ventet til den var nede på 3,5, ingen sjangs. Ringte 800 nummeret og bergnigsbilen dukket opp etter 15 min. På med starthjelp og bilen dro i gang som ingenting hadde skjedd. Ringte RS Ensjø, men litt mer sirup der. "Vi kan ikke bare bytte batteriet, må ha bilen på testsyklus". Uten bil i 2 dager i vinterferien? Neppe. Fikk kranglet meg til en lånefocus (slapp å betale 250 for forsikring) og fikk gjort unna oppdragene. Hentet bilen etter 3 timer på Fords egen lader og alt ser ut til å fungere bra. Til og med kjørevarmeren virker nå under kjøring. Er sikker på at batteriet er svekket og at det blir problemer igjen. Kjøpte derfor Borsch starthjelp (350 Amh) som skal ligge i bilen. Sendte en melding til FMN og fortalte hva jeg mente om produktet og løsningene. får jeg svar fra FMN poster jeg her
Til Toppen Go down
Vis Medlemmets Profil
jankee



Antall Innlegg : 27
Registration date : 26.01.2010

PosteTema: Re: Flatt batteri   23/2/2010, 22:31

Mi erfaring er at har batteriet gått tomt ein gong så klapper det fort saman.
Her sist høst begynte mitt batteri å klusse, tre dager utan bruk og bilen var dau som ei sild, Andre gongen dette skjedde blei det tur til service men batteriet var "OK". I Juleferien stod bilen på gardermoen i parkeringshus. Seffern dau som ei sild igjen ( radioen røpa at det var ca 24 timer den hadde levd etter parkering). Fekk hjelp til å få liv i den igjen og kjørte 1 1/2 time. 3 timer etterpå var den for svak til å starte igjen. Innsleping og leiebil i nokre dager så kom den tilbake med nytt batteri. ingen kluss til no. Men testmodus viser nede på 11.9 viss den har stått nokre dager. Opp til 12.7V etter 2-3timers kjøretur.
Til Toppen Go down
Vis Medlemmets Profil
tdci
MondeoGeek
MondeoGeek


Antall Innlegg : 643
Age : 62
Location : indre østfold.
Registration date : 29.11.2007

PosteTema: Re: Flatt batteri   23/2/2010, 23:11

det skal være 12,7 når det er full laddet- 11,7 da er det "dødt" når du prøver å starte.
Til Toppen Go down
Vis Medlemmets Profil
audun



Antall Innlegg : 7
Registration date : 26.07.2009

PosteTema: Re: Flatt batteri   1/6/2010, 00:24

Hallo til dere alle. Får vel fortsette min historie med flatt batteri.

Har en Mondeo 2008 model. Registrert juli 2007.

Har skiftet lysbryter og batteri og vært tom for strøm en gang når bilen var lagret to måneder.

I dag når jeg skulle starte bilen etter å ha stått parkert i to dager var det så lite strøm på den at den ikke startet,.......

Lurer på om noen har en permanent løsning på strømproblemet eller man må slite med det,,,,,,,,,,,,,,,,,,,,,,,,,
Til Toppen Go down
Vis Medlemmets Profil
biggame
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 451
Age : 48
Location : Fjellhamar
Registration date : 25.10.2008

PosteTema: Re: Flatt batteri   26/10/2010, 22:28

Hadde nesten glemt min posting sist vinter men nå er vi der igjen. Det fine med å kjøpe bil på høsten og kjøre 20K i året er at service kommer rett før vinteren. Nice planning! Ba verkstedet sjekke batteriet med minner fra i fjor. Hentet bilen og jammen hadde de byttet. Batteriet feilet på "stresstesten". Øh...kan det ha skjedd forrige vinter allerede slik jeg sa?. SEndte jo en mail til FMN og fikk svar fra servicesjefen der. Hyggelig dame, men mente en Espen på RS Ensjø hadde fått beskjed om å ta kontakt for en løsning på at jeg måtte ut med 1500 for en nødstarter fordi jeg ikke stolte på bilen. Dager ble til uker og uker til måneder, og selv etter gjentatte purringer til FMN om at Espen ikke hadde tatt kontakt på tross av purringer fra FMN, sa jeg i fra at jeg ikke ønsket kontakt fra denne personen som tydelighvis ikke var innstilt på å løse problemet til en misfornøyd kunde og at jeg var mer misfornøyd med dårlig oppfølging en faktisk batteriet. En slik kraftig melding til FMN skulle hos andre kundebehandlere startet en express behandling av saken..men.....hørte ikke mer gitt, de var vel glad for å bli kvitt meg. Skal se om jeg finner mailkorrespodansen med FMN
I dag er nytt batteri på plass, nødstarter nyladet og ctek 150 amh lader kjøpt inn. Jeg SKAL nemlig bruke dieselvarmeren så ofte jeg vil! Da får jeg heller finne meg i å lade nå og da. Bilen er fortsatt herlig....en lengre tur i dag. tur-retur drøbak på lydløse vinterhhjul, cruise control koblet inn og bare tommel- pekefinger på rattet. Herlig!
Til Toppen Go down
Vis Medlemmets Profil
Frankeren
Beyond MondeoGeek!!
Beyond MondeoGeek!!


Antall Innlegg : 877
Age : 34
Location : Bergen
Registration date : 18.03.2010

PosteTema: Re: Flatt batteri   27/10/2010, 17:18

Var inne i dag og fikk byttet batteri,+ omprogramering av kilder som var kjent for å trekke for mye strøm, og diverse SW oppdateringer. Håper å gå vinteren godt forberedt i møte nå Wink Bare helt superfornøyd med servicen jeg får hos Kverneland bil avdeling Åsane!!! Har aldri vært diskusjon om noe som helst Smile
Til Toppen Go down
Vis Medlemmets Profil
SunMaster



Antall Innlegg : 8
Registration date : 11.09.2010

PosteTema: Re: Flatt batteri   29/10/2010, 18:12

Nå har også jeg stått med flatt batteri. Og når det først skjedde, hjalp det lite å late batteriet for det ble tømt over natta allikevel.

Når jeg kom med bilen antok forhandleren at jeg hadde startknapp. Hvordan stemmer dette med andre som har hatt flatt batteri? I mitt tilfelle skiftet de en modul for lås/nøkkelsystemet. Vi får se hva som skjer.

Til Toppen Go down
Vis Medlemmets Profil
jora
Mondeofreak
Mondeofreak


Antall Innlegg : 118
Registration date : 02.09.2007

PosteTema: Re: Flatt batteri   8/11/2010, 11:16

Melder meg på i denne klubben jeg også! Flatt og svart til morgen i dag (mandag). Måtte stikke nøkkel i døra for å låse opp, og ikke engang instrumentlys virket. Lørdag virket alt ok!
Viking kom hjem og fikk startet, OG målte batteriet til 2V! Kjørte til forhandler etter å ha først kjørt til jobb, hvor man konkluderer med 0 feil. Alt ser bra ut, batteriet er bra og lading er bra!
Hadde omtrent den samme feilen for ca 2 år siden. Da ble lading programmert til å lade med høyere spenning og siden har alt vært ok, helt til nå....
Nå har jeg ikke lest gjennom hele denne tråden, skal gjøre det etterhvert, men det ser ut til at dette er et uløst mondeo problem?.. Jeg får ha båtbatteriet og ladekabler klart Question Shocked scratch
(Ser forøvrig ut til at Frankeren kanskje har funnet ut av det, hvertfall har hans forhandler tatt grep. Skal ta med svaret hans til min forhandler dersom det gjentear seg, noe jeg frykter det gjør)
Til Toppen Go down
Vis Medlemmets Profil
Yes! (tidligere HmmTja)
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 461
Registration date : 03.10.2007

PosteTema: Re: Flatt batteri   8/11/2010, 11:58

jora skrev:
Melder meg på i denne klubben jeg også! Flatt og svart til morgen i dag (mandag). Måtte stikke nøkkel i døra for å låse opp, og ikke engang instrumentlys virket. Lørdag virket alt ok!
Viking kom hjem og fikk startet, OG målte batteriet til 2V! Kjørte til forhandler etter å ha først kjørt til jobb, hvor man konkluderer med 0 feil. Alt ser bra ut, batteriet er bra og lading er bra!
Hadde omtrent den samme feilen for ca 2 år siden. Da ble lading programmert til å lade med høyere spenning og siden har alt vært ok, helt til nå....
Nå har jeg ikke lest gjennom hele denne tråden, skal gjøre det etterhvert, men det ser ut til at dette er et uløst mondeo problem?.. Jeg får ha båtbatteriet og ladekabler klart Question Shocked scratch
(Ser forøvrig ut til at Frankeren kanskje har funnet ut av det, hvertfall har hans forhandler tatt grep. Skal ta med svaret hans til min forhandler dersom det gjentear seg, noe jeg frykter det gjør)

kan ikke si annet enn Lykke til!
Til Toppen Go down
Vis Medlemmets Profil
krispo
Mondeofreak
Mondeofreak


Antall Innlegg : 115
Age : 55
Location : Nordland
Registration date : 25.09.2007

PosteTema: Re: Flatt batteri   29/11/2010, 10:11

I går skulle jeg kjøre fra Geilo etter en vellykket julebordshelg, men hva skjer ? Starteren dreier såvidt rundt. Har ikke brukt webastoen og kjørte 20 mil før jeg parkerte på lørdag Så batteriet burde vært fullt oppladet. Jeg prøver 4-5 ganger uten antydning til start, og ringer først Ford-hjelpen , men gir opp etter 10 min venting, ringer så NAF, mens jeg sitter i tlf kø her prøver jeg igjen og da starter den såvidt med masse rare lyder, bilen virker helt gjennomfryst. Det tok forøvrig 30 min kjøring får tempnåla beveget seg over minimum og det ble varmt bak i bilen hvor det satt 2 damer å frøs og lurte på hva slags ny d....bil jeg hadde som ikke ble varm. Det var ikke mer en 14-15 minus og har akkurat hatt bilen på 40000 km service.
Sist vinter måtte jeg ha starthjelp 4-5 ganger etter flatt batteri.
Så nå skal jeg innom verkstedet igjen for å få en orden på dette. Er fullstendig avhengig av bil for å reise på jobb om morgenen og gidder ikke å være nervøs mere for at bilen ikke starter. De finner sikkert ingen feil allikevel, men denne gangen gir jeg meg ikke. Fortsettelse følger........!
Til Toppen Go down
Vis Medlemmets Profil
HallaBalla
Beyond MondeoGeek!!
Beyond MondeoGeek!!


Antall Innlegg : 732
Location : Mondeo heaven
Registration date : 03.12.2007

PosteTema: Re: Flatt batteri   29/11/2010, 10:53

krispo skrev:
... Det tok forøvrig 30 min kjøring får tempnåla beveget seg over minimum og det ble varmt bak i bilen hvor det satt 2 damer å frøs og lurte på hva slags ny d....bil jeg hadde som ikke ble varm. Det var ikke mer en 14-15 minus og har akkurat hatt bilen på 40000 km service.
Sist vinter måtte jeg ha starthjelp 4-5 ganger etter flatt batteri....

Regner med at du har dieselfyrt tilleggsvarmer, og at den er aktivert i menysystemet? Hvis den fungerer skal det ikke ta særlig lang tid å få varme i motor og kupe, selv i minus 15 og lange unnabakker. Virker som du enten ikke har tilleggsvarmeren, eller at den ikke var aktivert, eller er defekt.

Trykker man "Max" på varmeapparatet aktiverer man dessuten elektriske varmeelementer for kupeluften, men det prøvde du kanskje ikke?
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Flatt batteri   

Til Toppen Go down
 
Flatt batteri
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 6 av 8Gå til side : Previous  1, 2, 3, 4, 5, 6, 7, 8  Next
 Similar topics
-
» Batteri og strømtjuv
» Lading av batteri i campingvogn direkte fra bil-dynamo
» Lithium batteri for-imot
» Garasje prosjekt
» 1984 Suzuki FZ50 Restaurering

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Elektronikk-
Gå Til: