Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Dødt.

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
pantherX
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 425
Registration date : 01.09.2007

PosteTema: Dødt.   1/1/2008, 23:53

Idag døde alt med telefon, cd, radio og navi. Kjørte inn til siden slo av bilen, startet igjen..og volla, alt virket igjen...hmmm
Til Toppen Go down
Vis Medlemmets Profil
Tjohoi
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 436
Age : 44
Location : Nittedal
Registration date : 01.09.2007

PosteTema: Re: Dødt.   1/1/2008, 23:56

Høres jo nesten ut som vår Mondeo kjører på grusom Windows Vista versjon, hvor man må boote bilen i hytt og pinne :-)
Til Toppen Go down
Vis Medlemmets Profil
Neonleon
Mondeoguru
Mondeoguru


Antall Innlegg : 71
Age : 40
Location : Trondheim
Registration date : 02.09.2007

PosteTema: Re: Dødt.   2/1/2008, 11:43

Har vært ute for det samme tidlligere i vinter, fungerte som bare det etter restart. Fikk oppdatert software nå i romjula, har ikke hatt noe problemer etter det (forsåvidt fint lite før oppdateringen også men)..
Til Toppen Go down
Vis Medlemmets Profil
hanoiv@online.no



Antall Innlegg : 21
Age : 43
Registration date : 23.11.2007

PosteTema: Re: Dødt.   2/1/2008, 11:52

Hadde noe tilsvarende på en Chrysler Voyager. Når jeg låste bilen begynte hovedlysene å blinke. Verkstedet skjønte ikke noe etter 1 time med feilsøk. Så tenkte vi, hva om vi kobler fra batteriet? Gjorde det i 5 minutter og koblet til igjen. Da fungerte alt som det skulle.
Til Toppen Go down
Vis Medlemmets Profil
odd-ja-jo



Antall Innlegg : 2
Location : Lakselv
Registration date : 03.07.2008

PosteTema: Re: Dødt.   3/7/2008, 13:41

Opplevde det samme.Startet bilen en morgen i Gøteborg, og alt var i svart. Fikk tilbake navigasjon og radio,men telefonien var borte for godt, ikke engan telefonsymbolet vises i displayet.. og ford folka klør seg i hodet. Dette er 2 måneder siden. Har fosøkt å fortelle dem at det kanskje er bluetooth enheten som har fått en knekk, men de har visst noen prosedyrer å følge før de tørr å bestille deler. Har ikke returrett på deler (hørt på maken).
Til Toppen Go down
Vis Medlemmets Profil http://www.lakselvhotell.no
sirite



Antall Innlegg : 2
Age : 25
Location : trøndelag
Registration date : 12.02.2014

PosteTema: Re: Dødt.   12/2/2014, 15:33

hvordan får man fikset dette problemet? her detter voice dama bort ofte:S bilen blir også tappet av strøm å blir død etter 2 dager:S verkstedet mente at det kunne være blåtanna som sto å søkte konstant:S man kan det være mulig? virker som det er et kjent problem med ford mondeo:S
Til Toppen Go down
Vis Medlemmets Profil
HallaBalla
Beyond MondeoGeek!!
Beyond MondeoGeek!!


Antall Innlegg : 732
Location : Mondeo heaven
Registration date : 03.12.2007

PosteTema: Re: Dødt.   13/2/2014, 11:13

Mener å huske at noen her på forumet hadde feil på lysbryteren, som trakk strøm mens bilen sto parkert. Er det sjekket?
Til Toppen Go down
Vis Medlemmets Profil
sirite



Antall Innlegg : 2
Age : 25
Location : trøndelag
Registration date : 12.02.2014

PosteTema: Re: Dødt.   13/2/2014, 16:52

værkstedet har sjekket alt å målt alt å finner ingen ting galt:S
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Dødt.   Today at 18:17

Til Toppen Go down
 
Dødt.
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Elektronikk-
Gå Til: