Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Parkeringssensor fra helvete!

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
Rolf59
Mondeoguru
Mondeoguru
avatar

Antall Innlegg : 81
Registration date : 05.04.2014

PosteTema: Parkeringssensor fra helvete!   21/8/2016, 20:09

Har en parkeringssensor som driver meg til vanvidd. Den lever sitt eget liv med hensyn til når den skal virke og ikke virke. Har hatt bilen hos Ford Ensjø for å få orden på den ett par ganger. Hver gang jeg får igjen bilen virker p-sensor som den skal. Etter en stund kutter den ut. Når jeg setter bilen i revers piper det i 5 sekunder bak i bilen og så slår den seg av. Da kan det gå ett par uker så plutselig virker den som den skal en stund igjen. Har gitt opp å sette den på verksted for det er tydelig at de ikke klarer å finne feilen. Jeg har prøvd å koble ut batteriet natten over uten at det gjør noen forskjell. Er det noen som har eller har hatt det samme problemet og hva kan jeg gjøre?
Til Toppen Go down
Vis Medlemmets Profil
audun-eg
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 144
Age : 42
Location : Ørland
Registration date : 15.02.2014

PosteTema: Re: Parkeringssensor fra helvete!   24/8/2016, 23:38

En gåen sensor, kanskje?
Til Toppen Go down
Vis Medlemmets Profil
Rolf59
Mondeoguru
Mondeoguru
avatar

Antall Innlegg : 81
Registration date : 05.04.2014

PosteTema: Re: Parkeringssensor fra helvete!   25/8/2016, 00:08

Det er mulig men hvordan får jeg sjekket hvilken? Enten så virker de eller så virker de ikke. Etter 14 dager uten at de har virket var de plutselig tilbake i går igjen. Helt av seg selv. Lurer på hvor lenge de virker nå.
Til Toppen Go down
Vis Medlemmets Profil
audun-eg
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 144
Age : 42
Location : Ørland
Registration date : 15.02.2014

PosteTema: Re: Parkeringssensor fra helvete!   25/8/2016, 00:13

Ser nå at du har hatt bilen hos Ford. De har nok sjekket med IDS. De burde i hvert fall ha gjort det.
Til Toppen Go down
Vis Medlemmets Profil
Ca2Her



Antall Innlegg : 1
Age : 51
Location : Skjetten
Registration date : 17.11.2016

PosteTema: Re: Parkeringssensor fra helvete!   17/11/2016, 11:44

Rolf59 skrev:
Har en parkeringssensor som driver meg til vanvidd. Den lever sitt eget liv med hensyn til når den skal virke og ikke virke. Har hatt bilen hos Ford Ensjø for å få orden på den ett par ganger. Hver gang jeg får igjen bilen virker p-sensor som den skal. Etter en stund kutter den ut. Når jeg setter bilen i revers piper det i 5 sekunder bak i bilen og så slår den seg av. Da kan det gå ett par uker så plutselig virker den som den skal en stund igjen. Har gitt opp å sette den på verksted for det er tydelig at de ikke klarer å finne feilen. Jeg har prøvd å koble ut batteriet natten over uten at det gjør noen forskjell. Er det noen som har eller har hatt det samme problemet og hva kan jeg gjøre?


Jeg kjøpte min Mondeo 2010 i 2012. Hver vinter får jeg samme problemet, og hvis du sjekker rundt omkring i forumet her, finner du mange slike hvert år siden omtrent 2007... Det er åpenbart en svakhet som Ford ikke makter å fikse. Min antagelse er at det er en temperaturfeil, men ikke helt sikkert. I fjor vår fikk jeg beskjed om at de kunne bytte hele ledningsnettet, men det ville koste rundt 12.000,- hvilket var uaktuelt siden jeg har klaget på dette hver "vinter". Men så ble det varmegrader og så virket parkeringssensoren igjen. - Nå er det vinter, og parkeringssensoren virker ikke lenger... DET er frustrerende.

Jeg tror egentlig ikke Ford klarer eller VIL fikse det, og at det er derfor de trenerer saken, ikke vet jeg. Det er forøvrig eneste jeg har å utsette på bilen (bortsett fra at den blir møkkete under bruk Wink ).
Til Toppen Go down
Vis Medlemmets Profil
Titanium x 2009
MondeoGeek
MondeoGeek


Antall Innlegg : 664
Registration date : 26.02.2008

PosteTema: Re: Parkeringssensor fra helvete!   17/11/2016, 18:31

Piper den umotivert eller får du et langt pip? Når du setter den i revers?
Til Toppen Go down
Vis Medlemmets Profil
Rolf59
Mondeoguru
Mondeoguru
avatar

Antall Innlegg : 81
Registration date : 05.04.2014

PosteTema: Re: Parkeringssensor fra helvete!   17/11/2016, 19:03

Den piper en gang. Ca 5 sek. Den gjør det samme hver gang jeg setter den i revers.
Til Toppen Go down
Vis Medlemmets Profil
Titanium x 2009
MondeoGeek
MondeoGeek


Antall Innlegg : 664
Registration date : 26.02.2008

PosteTema: Re: Parkeringssensor fra helvete!   17/11/2016, 19:13

Da legger den også feilkode så det skal være mulig å se hvem føler / ledning som ikke virker.
Til Toppen Go down
Vis Medlemmets Profil
Rolf59
Mondeoguru
Mondeoguru
avatar

Antall Innlegg : 81
Registration date : 05.04.2014

PosteTema: Re: Parkeringssensor fra helvete!   17/11/2016, 19:57

Jeg har en feilkodesøker som ikke gir utslag på noe men man må muligens bruke fords originale?
Til Toppen Go down
Vis Medlemmets Profil
Titanium x 2009
MondeoGeek
MondeoGeek


Antall Innlegg : 664
Registration date : 26.02.2008

PosteTema: Re: Parkeringssensor fra helvete!   17/11/2016, 23:14

Ja.
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Parkeringssensor fra helvete!   

Til Toppen Go down
 
Parkeringssensor fra helvete!
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Ventiljusteringa fra helvete, en rødsei stritter i mot.

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Elektronikk-
Gå Til: