Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
BeerBringer
Mondeoguru
Mondeoguru


Antall Innlegg : 79
Registration date : 26.07.2011

PosteTema: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   1/1/2016, 17:21

Hei.

Har lignende problemer som er nevnt i andre tråden med samme navn, dog ikke hele tiden, kun når det er kaldere en 3-4 grader.

Bilen er en tidlig 08 modell, så den har ikke fått partikkelfilter.

Må ofte gløde både 4 og 5 ganger for å få start, og når den først starter så går den ikke på alle sylindrene de første 15-20-30 sekunda, og gir også en god del røyk fra seg.
Glødeplugger er målt og ok, batteri var nytt sist vinter(samme problem både før og etter nytt batteri)

Bruker jeg parkvarmern eller bilen er varm er det ingen problemer.
Ford kan ikke gi noe godt svar.

Har tenkt diesellekasje, men da burde problemet vert hele tiden.
Det er heller ikke lagret noen feilkoder.
Dyser er neste tanke, er det noen måte å sjekke de på uten å demontere allt? Går det å måle med IDC?

Eller er der en eller annen sensor som kan ligge og lage kødd?

Veldig irriterende når vraket av en Transit Connect jeg har med stort sett samme motor starter på et halvt tørn på startern, uten gløding omtrennt.

Har dog lagt merke til at Mondeoen alltid har glødet forholdsvis lenge, og betydlig lenger en Transitten.

Noen som har noe innspill på hvor jeg skal leite?
Til Toppen Go down
Vis Medlemmets Profil
Titanium x 2009
MondeoGeek
MondeoGeek


Antall Innlegg : 652
Registration date : 26.02.2008

PosteTema: Re: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   1/1/2016, 19:27

Pluggene er målt med den røde ledningen fjernet håper jeg.
Til Toppen Go down
Vis Medlemmets Profil
BeerBringer
Mondeoguru
Mondeoguru


Antall Innlegg : 79
Registration date : 26.07.2011

PosteTema: Re: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   1/1/2016, 20:29

Aner ikke hvordan de er målt, de ble sjekket av Ford på sist service.
Til Toppen Go down
Vis Medlemmets Profil
BeerBringer
Mondeoguru
Mondeoguru


Antall Innlegg : 79
Registration date : 26.07.2011

PosteTema: Re: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   3/1/2016, 13:32

Laget en liten video snutt som viser hvordan den oppfører seg.

Til Toppen Go down
Vis Medlemmets Profil
teke



Antall Innlegg : 3
Registration date : 05.01.2016

PosteTema: Re: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   5/1/2016, 08:37

Hei,

Jeg har en tilsvarende bil som deg av samme årgang og merker lignende problem.

Den starter som oftest på første forsøk, men er uten tvil tregstarta og motoren låter ikke helt bra. Det kommer også ganske mye eksos med hvitaktig farge med en gang bilen starter.

Jeg har tenkt det kanskje er batteriet men usikker. Det jeg har merket meg tidligere er at det virker som om det er litt "spenningsfall" som gjør at styrke på lys f. eks. er ujevnt eks ved giring etc. Akkurat det fenomenenet har jeg hatt ganske lenge og har tenkt det skyldes for eksempel mye småkjøring, ei kjerring som kronisk kjører med full setevarme etc på korte turer til butikk. Selv om jeg har hatt batteriet på vedlikeholdslading en dag eller to kan jeg oppleve dette.

Men det jeg vil karakterisere som tregstarta bil er et nytt fenomen som har dukket opp nå i vinter.

Til Toppen Go down
Vis Medlemmets Profil
trond498@gmail.com



Antall Innlegg : 20
Registration date : 09.11.2015

PosteTema: Re: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   18/1/2016, 13:54

Hei. sliter med samme problem, har du funnet noen løsning på det?
Til Toppen Go down
Vis Medlemmets Profil
teke



Antall Innlegg : 3
Registration date : 05.01.2016

PosteTema: Re: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   18/1/2016, 14:10

jeg har ikke løst det annet enn så snart temperaturen ute bikker 0 grader med fortegn + er det ikke noe problem....
Til Toppen Go down
Vis Medlemmets Profil
BeerBringer
Mondeoguru
Mondeoguru


Antall Innlegg : 79
Registration date : 26.07.2011

PosteTema: Re: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   18/1/2016, 14:58

Har fått et tips via ei gruppe på fjesboka, var noen karer i England som hadde samme problem, de byttet både glødeplugger og rele, pluss pluss pluss, men det viste seg til slutt at det var MAF sensoren som trøblet, den rapporterte feil temp til hjerna på bilen, så blandinga blei feil under oppstart, ny sensor og problemet borte. Dette er den sensoren som står rett etter luftfilteret, oppe på slangen.
Skal bestille sensor idag fra England og teste, kommer med tilbakemelding så snart den er montert og testet.
Kjøper fra England pga av pris, forhørte meg med Ford, de skulle ha 2500 for den dritten, får den for 3-400 kr fra england
Til Toppen Go down
Vis Medlemmets Profil
BeerBringer
Mondeoguru
Mondeoguru


Antall Innlegg : 79
Registration date : 26.07.2011

PosteTema: Re: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   18/1/2016, 19:50

Da er sensor bestillt, så får vi krysse fingrene på det er den som feiler,
http://www.ebay.co.uk/itm/271907489771

Desverre dårlig kurs på krona for tiden, så kom opp i 555 med frakt, så kommer det vel litt tull og toll i tillegg, så ender vel ut rundt 7-800 kr totalt, men fremdeles billig, en kjapp sjekk på finndel viser rundt den prisen på brukte sensorer.
Til Toppen Go down
Vis Medlemmets Profil
trond498@gmail.com



Antall Innlegg : 20
Registration date : 09.11.2015

PosteTema: Re: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   18/1/2016, 23:37

Har bestilt på mekonomen, får se om det løser deg
Til Toppen Go down
Vis Medlemmets Profil
BeerBringer
Mondeoguru
Mondeoguru


Antall Innlegg : 79
Registration date : 26.07.2011

PosteTema: Re: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   26/1/2016, 19:45

Sånn, då var ny sensor montert, desverre så er det mildvær ute nå, så feilen dukker eventuellt ikke opp, får satse på kalde morgener så får en sjå om ting er i orden.
I allefall, på gamle sensoren var det tydelig masse brennt dritt, og faktisk litt misfarging utvendig, så det skader sikkert ikke uansett med en ny.
Til Toppen Go down
Vis Medlemmets Profil
trond498@gmail.com



Antall Innlegg : 20
Registration date : 09.11.2015

PosteTema: Re: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   4/2/2016, 11:10

Problemet ble ikke løst med bytte av MAF-sensor Sad
Til Toppen Go down
Vis Medlemmets Profil
BeerBringer
Mondeoguru
Mondeoguru


Antall Innlegg : 79
Registration date : 26.07.2011

PosteTema: Re: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   4/2/2016, 11:40

Har ikke fått testet med skikkelig lav temp ennda, da det ikke har vert minusgrader etter eg bytta sensor. Men, det virker som ting er bedre , men ikke heilt bra, har hatt en liten hikke med startproblem.
Røyken som brukte å komme er mindre, faktisk nesten heilt borte, og bilen går faktisk bedre, forbruket har også gått ned. Gamle sensoren min var veldig skitten, og med tydelige tegn på brennt dritt på sonden.
Til Toppen Go down
Vis Medlemmets Profil
Stiane



Antall Innlegg : 3
Registration date : 13.07.2016

PosteTema: Re: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   13/7/2016, 15:24

Heisann! Har noen av dere funnet ut av dette? Ligner mye på problemene eg har med min Mondeo 2008 1.8TDCi (FFBA motor).
Har byttet batteri, men samme prob. Byttet diesel filter for en stund tilbake, men samme etter det.
I dag stoppet bilen i en oppover bakke mot huset, så er ikkje lengre bare i oppstart dette skjer.

Håper noen har funnet ut noe! Takk for hjelpen sålangt.
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)   

Til Toppen Go down
 
Startproblemer Mondeo 2008 1.8 TDCI (ny tråd, ny bil)
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» 2008 Tysse 6220
» Bakluke Ford Mondeo St. vogn 94 mod. kr 250,-
» Boltsirkler til stort sett alle biler!!
» elektromotor til førersete mondeo
» Volvo V70 D5, startproblemer

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Motor-
Gå Til: