Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Webasto vil ikke starte

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
stepe

avatar

Antall Innlegg : 10
Age : 40
Location : Brønnøysund
Registration date : 28.03.2014

PosteTema: Webasto vil ikke starte   27/12/2015, 16:41

Jeg har en 2011 Titanium S med original webasto (t9) fjernkontroll.
Denne vil nå ikke starte av en eller annen merkelig grunn.
Får bekreftelse med grønt lys via fjernkontrollen men ingenting skjer.
Vil heller ikke starte via menyen "aktivere nå" under tilleggsvarmer.

Har sjekket sikringer og de er i orden.

Noen som har kjennskap med dette? Sad
Til Toppen Go down
Vis Medlemmets Profil
Titanium x 2009
MondeoGeek
MondeoGeek


Antall Innlegg : 660
Registration date : 26.02.2008

PosteTema: Re: Webasto vil ikke starte   28/12/2015, 09:35

Mest vanlig er lav batterispenning eller at varmeren er låst pga for mange start forsøk.
Til Toppen Go down
Vis Medlemmets Profil
stepe

avatar

Antall Innlegg : 10
Age : 40
Location : Brønnøysund
Registration date : 28.03.2014

PosteTema: Re: Webasto vil ikke starte   28/12/2015, 09:48

Har sjekket strøm på batteriet og hatt den på lading men til liten nytte.
Vet du da hvordan den kan "låses" opp igjen?
Tenker å bytte ut batteriet iløpet av dagen da dette mest sansynlig er fra da bilen var ny.
Til Toppen Go down
Vis Medlemmets Profil
Titanium x 2009
MondeoGeek
MondeoGeek


Antall Innlegg : 660
Registration date : 26.02.2008

PosteTema: Re: Webasto vil ikke starte   28/12/2015, 10:35

Vet du om den starter når du kjører/ starter bilen?
Til Toppen Go down
Vis Medlemmets Profil
stepe

avatar

Antall Innlegg : 10
Age : 40
Location : Brønnøysund
Registration date : 28.03.2014

PosteTema: Re: Webasto vil ikke starte   28/12/2015, 11:08

Nei, den starter ikke da heller.
Nå har jeg kjøpt et nytt Sønnak 90ah batteri.
Får slettet feilkoder i morgen så får vi se...
Til Toppen Go down
Vis Medlemmets Profil
stepe

avatar

Antall Innlegg : 10
Age : 40
Location : Brønnøysund
Registration date : 28.03.2014

PosteTema: Re: Webasto vil ikke starte   28/12/2015, 13:27

Nytt batteri har jeg nå satt inn men fungerer fortsatt ikke.
Blir spennende å se i morgen da...
Til Toppen Go down
Vis Medlemmets Profil
stepe

avatar

Antall Innlegg : 10
Age : 40
Location : Brønnøysund
Registration date : 28.03.2014

PosteTema: Re: Webasto vil ikke starte   29/12/2015, 11:38

Fikk slettet feilkoder så nå går den forhåpentligvis som den skal igjen!

I småforbannelse har jeg også bestilt meg et diagnoseapparat hvor jeg evt kan ordne dette selv.
Til Toppen Go down
Vis Medlemmets Profil
nerokid

avatar

Antall Innlegg : 33
Age : 45
Registration date : 06.12.2014

PosteTema: Re: Webasto vil ikke starte   22/1/2016, 22:10

Går den no da
Til Toppen Go down
Vis Medlemmets Profil
stepe

avatar

Antall Innlegg : 10
Age : 40
Location : Brønnøysund
Registration date : 28.03.2014

PosteTema: Re: Webasto vil ikke starte   23/1/2016, 08:07

Etter at feilkodene ble slettet fungerer den nå utmerket igjen!
Lav batterispenning var tydeligvis årsaken...
Til Toppen Go down
Vis Medlemmets Profil
nerokid

avatar

Antall Innlegg : 33
Age : 45
Registration date : 06.12.2014

PosteTema: Re: Webasto vil ikke starte   23/1/2016, 11:49

stepe skrev:
Etter at feilkodene ble slettet fungerer den nå utmerket igjen!
Lav batterispenning var tydeligvis årsaken...

Ok,bra det,har samme problem. Hvor kjøpte du diagnoseapparat
Til Toppen Go down
Vis Medlemmets Profil
stepe

avatar

Antall Innlegg : 10
Age : 40
Location : Brønnøysund
Registration date : 28.03.2014

PosteTema: Re: Webasto vil ikke starte   23/1/2016, 14:47

Jeg kjøpte et apparat som heter Autel Maxidiag Elite MD802 hos Diagnose Teknikk i Kopervik.
Se annonse på finn.no.
Til Toppen Go down
Vis Medlemmets Profil
HallaBalla
Beyond MondeoGeek!!
Beyond MondeoGeek!!
avatar

Antall Innlegg : 732
Location : Mondeo heaven
Registration date : 03.12.2007

PosteTema: Re: Webasto vil ikke starte   21/3/2016, 11:43

Lønner seg å deaktivere kjørevarmer ved småkjøring. Mange avbrutte startforsøk gjør at Webastoen etterhvert kan slutte å virke.
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Webasto vil ikke starte   

Til Toppen Go down
 
Webasto vil ikke starte
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Volvo V70 vil ikke starte
» hjælp
» 2006 Landcruiser :D
» Montering av Webasto på Mo
» Automat choke på Daelim 50Scooter

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Elektronikk-
Gå Til: