Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Div elektriske problemer på -04 MK3 2.0 TDCI 115 HK

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
Richard M



Antall Innlegg : 4
Registration date : 25.02.2015

PosteTema: Div elektriske problemer på -04 MK3 2.0 TDCI 115 HK   25/2/2015, 23:39

Første post fra en Ford Newbie.

Jeg har kjøpt en 04 Mondeo til sønnen min som trenger litt småfiks her og der, ett av problemene er kjørelysene som virker kun en gang iblant.
Noen ganger slår de seg på, men andre ganger ikke, er det et rele som fusker? Isåfall hvilket?
[EDIT] Dette er en importbil så det kan jo være at det er EU-lys på den, men jeg skjønner dessverre ikke noe av den tyske instruksjonsboka.[/EDIT]

Når jeg låser opp eller igjen dørene med fjernkontrollen (nøkkelen) blinker varselblinkerne kun en gang iblant, altså ikke hver gang. Er det mye trafikkstøy der jeg parkerer må jeg fysisk kjenne på døra for å sjekke at den faktisk er låst i og med at jeg ikke får noe visuelt varsel om at bilen har utført oppgaven jeg har bedt den om.

Etter å ha kjørt ca 1 mil kommer ASR-lampa på i instrumentene, denne slokker ikke før motoren blir stoppet. Starter jeg den på nytt så skjer det samme etter ca 1 mil.
Noen ganger kommer ABS-lampa på også, men det er mere sjeldent.



Jeg har ikke kjørt noen diagnose på bilen annet enn en type billig Kina-OBD med BT til telefonen, den var forøvrig uten så mye som en eneste feilkode, uten at jeg stoler på det....

Er det noen som har noe forslag om hvilke Releer eventuelt sikringer jeg burde sjekke, hvis det i det hele tatt har noe for seg?

Takker for alle svar og forslag jeg kan få da jeg helt blank på akkurat Ford selv.
Til Toppen Go down
Vis Medlemmets Profil
trøndern



Antall Innlegg : 22
Location : trondheim
Registration date : 22.02.2014

PosteTema: Re: Div elektriske problemer på -04 MK3 2.0 TDCI 115 HK   4/3/2015, 21:29

det høres ut som dårlig kontakt et sted,men hvor ? det er spørsmålet.du må nok prøve deg fram.
Til Toppen Go down
Vis Medlemmets Profil
Richard M



Antall Innlegg : 4
Registration date : 25.02.2015

PosteTema: Re: Div elektriske problemer på -04 MK3 2.0 TDCI 115 HK   5/3/2015, 01:03

Det var det jeg også tenkte men i og med at jeg ikke kan noen ting om Mondeo så spurte jeg her.

Vel, kjørelysene har jeg funnet ut av, det er EU-lys som slår seg på når det blir mørkt så her tenkte jeg rett og slett at jeg skulle sette på et par LED-lamper i grillen og bryte negativ strøm ved å faktisk jorde i plussledningen til parklyset.
Når park/hovedlyset tenner, ja da slokker "kjørelyset".
Bilen står for øyeblikket på verksted for å bytte clutch/svinghjul/utløserlager/alle støtdemperne/begge drivknutene.
Jeg ba mekanikeren om å kikke på ABS-ringene på forhjulene samtidig når han likevel har ned hele forstillinga for å se om de var fulle av dritt.
Er de det så kan man jo få slike ASR og ABS feil som jeg har....
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Div elektriske problemer på -04 MK3 2.0 TDCI 115 HK   Today at 23:08

Til Toppen Go down
 
Div elektriske problemer på -04 MK3 2.0 TDCI 115 HK
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» GSX 1100 EF 1984 lade problemer
» Vindu til Adria camping vogn
» Suzuki TS 50 X
» Gnist problem volvo
» Bakrute volvo 240 sedan ønskes

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 1993-2007 (MK1-MK3) :: Elektronikk-
Gå Til: