Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Hanskerom - kjølefunksjonen virker ikke

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
Arvid_A



Antall Innlegg : 17
Location : Indre Østfold
Registration date : 25.10.2012

PosteTema: Hanskerom - kjølefunksjonen virker ikke   7/7/2014, 13:58

Hei!

Jeg har en Mondeo Ghia 2,0 TDCi 2011-modell. Bilen har navigasjonssystem med berøringsskjerm.
I sommer har jeg lagt merke til at kjølefunksjonen for hanskerommet ikke virker lenger. Jeg lurer i første omgang på om jeg i vanvare kan ha fått dette slått av. I håndboka står det imidlertid bare "Du kan avkjøle hanskerommet ved å bruke luft klimaanlegget", ingen ting om hvordan man ev. slår dette på/av. Jeg finner heller ingen ting om dette i kontrollmenyene i bilen.

Er det noen her som har vært borti tilsvarende og eventuelt kjenner til noen på/av-funksjon for dette?
- hvis ikke er det vel duket for første reklamasjonstur til verkstedet....  Sad 


Til Toppen Go down
Vis Medlemmets Profil
Titanium x 2009
MondeoGeek
MondeoGeek


Antall Innlegg : 649
Registration date : 26.02.2008

PosteTema: Re: Hanskerom - kjølefunksjonen virker ikke   7/7/2014, 14:14

Du har åpnet lokket innerst i hanskerommet?
Til Toppen Go down
Vis Medlemmets Profil
Arvid_A



Antall Innlegg : 17
Location : Indre Østfold
Registration date : 25.10.2012

PosteTema: Re: Hanskerom - kjølefunksjonen virker ikke   7/7/2014, 14:45

Mystisk! Jeg klarer ikke å se noen åpningsbar luke inni der? Skal den være i sideveggene eller bakveggen på hanskerommet?

[img][img][/img][/img]
Til Toppen Go down
Vis Medlemmets Profil
Titanium x 2009
MondeoGeek
MondeoGeek


Antall Innlegg : 649
Registration date : 26.02.2008

PosteTema: Re: Hanskerom - kjølefunksjonen virker ikke   7/7/2014, 16:52

Du har ikke avkjølt hanskerom  Very Happy 
Til Toppen Go down
Vis Medlemmets Profil
Arvid_A



Antall Innlegg : 17
Location : Indre Østfold
Registration date : 25.10.2012

PosteTema: Re: Hanskerom - kjølefunksjonen virker ikke   7/7/2014, 17:29

Enda mer merkelig, da kona roste det kalde fine hanskerommet i fjor sommer....
Var sommeren virkelig så kjølig i fjor?  Embarassed Laughing 
Takk for oppklaringen i hvert fall!
Til Toppen Go down
Vis Medlemmets Profil
Titanium x 2009
MondeoGeek
MondeoGeek


Antall Innlegg : 649
Registration date : 26.02.2008

PosteTema: Re: Hanskerom - kjølefunksjonen virker ikke   7/7/2014, 17:38

Går noen ac rør forbi på v.side ved USB kontakten. Mulig det var de som kjølte ned litt  Very Happy 
Til Toppen Go down
Vis Medlemmets Profil
HallaBalla
Beyond MondeoGeek!!
Beyond MondeoGeek!!


Antall Innlegg : 732
Location : Mondeo heaven
Registration date : 03.12.2007

PosteTema: Re: Hanskerom - kjølefunksjonen virker ikke   8/7/2014, 11:12

Tror ikke kjøling av hanskerom leveres lengre. Hadde det på 2008-modellen, men tror ikke det var mulig å få det til 2011-modellen.
Til Toppen Go down
Vis Medlemmets Profil
Titanium x 2009
MondeoGeek
MondeoGeek


Antall Innlegg : 649
Registration date : 26.02.2008

PosteTema: Re: Hanskerom - kjølefunksjonen virker ikke   8/7/2014, 14:12

Har det på min 2013 s-max. Mulig de har kuttet det ut på mondeo.
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Hanskerom - kjølefunksjonen virker ikke   Today at 19:17

Til Toppen Go down
 
Hanskerom - kjølefunksjonen virker ikke
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Problemer med nærlys på Volvo V70 2006 mod
» Problem med a6, vil ikke start, mulig rele ?
» 1984 Suzuki FZ50, "tar ikke gassen"..
» VW Polo 82 går ikke uten chock
» Volvo V70 D5, startproblemer

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Diverse-
Gå Til: