Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 3 spørsmål. vannpumpe og temp måler viser ingen varme.

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
Robbe



Antall Innlegg : 16
Registration date : 08.04.2011

PosteTema: 3 spørsmål. vannpumpe og temp måler viser ingen varme.   26/4/2014, 12:52

Hei, bilen 2006 2,0 tdci stv. på denne må jeg bytte vannpumpe da den lekker litt.

Hvor mye jobb er det egentlig på denne bilen? Fått noen priser fra verksteder som jeg synes er "drøye"

Har hele tiden mens jeg har hatt bilen hatt problem med temp føleren, den viser ingen varme. bortsett fra i motbakker. gåen termostat eller noe annet?

Til slutt når jeg likevel skal til og jobbe med bilen, hvor mye stress er det å få byttet dynamoreim på denne? Er jo trangt der nede, men det bør gå og fikse selv?

Takknemlig for tips.



Til Toppen Go down
Vis Medlemmets Profil
esben86



Antall Innlegg : 12
Registration date : 10.04.2013

PosteTema: Re: 3 spørsmål. vannpumpe og temp måler viser ingen varme.   15/5/2014, 03:03

Nå er det vel slik på den bilen at vannpumpa e drevet av registeret om jeg ikke husker feil. Om jeg husker feil så er den drevet av multireima så du må av med uansett. Er ikke så galt å skru på litt kronglete ja men en litt drevet hobbimekaniker skal greie det:) importbil du har uten dieselvarmer? Har hatt en 04mod å den viste heller ikke tempmåleren noe før man kjørte hardt eller slo på dieselvarmeren(webastoen). Dagens dieselmotorer er så effektive at di genererer for lite varme. Er derfor di fleste nybiler i dag kommer med "vinterpakke" som standard som da er webasto
Til Toppen Go down
Vis Medlemmets Profil
Robbe



Antall Innlegg : 16
Registration date : 08.04.2011

PosteTema: Re: 3 spørsmål. vannpumpe og temp måler viser ingen varme.   15/5/2014, 08:12

Hei, takk for svar. Da tror jeg du husker feil. Vannpumpen sitter på andre siden og er koblet sammen med servopumpen, egen reim for dette. Har fått lest meg til at det bare er en del jobb og ikke så vanskelig, så den er grei. Er kjede på denne bilen. Er norsk bil med varmer som fungerer etter overhaling for ett par år siden. Er visst ganske vanlig på disse bilene at de ikke viser varme, tror nesten jeg bare bytter termostat og varmeføler i forbindelse med vannpumpeskift.

Nå klarer jeg ikke lenger å se at vannpumpen lekker lenger, men det var tomt i ekspansjonstanken for en tid tilbake. Fylte opp bare for å se at vannet forsvant igjen. Nå ser det ut til å holde, men etter å ha kjørt i motbakker kan det lukte litt kjølevæske. Skal få sjekket bilen for sprukken topp eller pakning. Det er en jobb i grenseland for hva jeg tar sjansen på å innlate meg på å bytte. Sist jeg gjorde noe slik het bilen FORD TAUNUS, så det sier jo sitt Smile
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: 3 spørsmål. vannpumpe og temp måler viser ingen varme.   Today at 18:23

Til Toppen Go down
 
3 spørsmål. vannpumpe og temp måler viser ingen varme.
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Dumme spørsmål og dumme svar...
» Ford Automat spørsmål?
» Flyttesalg. Dekk, felg og verktøy
» Bare et rør-spørsmål
» Bilstereo- spørsmål

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 1993-2007 (MK1-MK3) :: Motor-
Gå Til: