Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Får ikke skrudd av parkeringsvarmer/Active now

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
JAM

avatar

Antall Innlegg : 8
Registration date : 27.04.2010

PosteTema: Får ikke skrudd av parkeringsvarmer/Active now   24/12/2013, 22:44

Jeg har en Mondeo TDCi Titanium X produsert rundt 09.2008 der jeg ikke får skrudd av parkeringsvarmeren/Active now. Jeg huker av funksjonen, men etter noen sekunder kommer krysset tilbake igjen. Når jeg skrur av tenningen står det i skjermen at varmeren er på (selv om viftene ikke går), og jeg er redd for å ende opp med flatt batteri nå i jula. Jeg har ikke turt å ta ut sikringen da denne er på 30A og det står i instruksjonsboken at de store sikringene kun skal håndteres av verkstedet. Jeg har heller ikke lyst til å dra ut sikringen om det virkelig er slik at varmeren går. Er det noen som kjenner til dette problemet og har et forslag til løsning?
Til Toppen Go down
Vis Medlemmets Profil
tobbis
Mondeoguru
Mondeoguru


Antall Innlegg : 85
Registration date : 10.02.2010

PosteTema: Re: Får ikke skrudd av parkeringsvarmer/Active now   25/12/2013, 12:32

hei. prøv å koble av batteriet å la det være ute i noen minutter. mulig dette løser problemet. men husk da må du lagre kanaler på radioen din igjen. koden som den ber når du skrur på radioen står vel i hanskerommet. har ikke selv hatt dette problemet men å ta strømmen kan løse en del problemer. lykke til. å god jul.
Til Toppen Go down
Vis Medlemmets Profil
JAM

avatar

Antall Innlegg : 8
Registration date : 27.04.2010

PosteTema: Re: Får ikke skrudd av parkeringsvarmer/Active now   25/12/2013, 13:42

Ja, etter hvert kom jeg på dette selv, men har i løpet av dagen konkludert med at jeg vil la Bilia se feilen selv i tilfelle dette blir et tilbakevendende problem og siden reklamasjonstiden straks går ut. Jeg er også en av de heldige som har slitt med ulyder i venstre hjuloppheng foran siden bilen var ny (altså i snart fem år og etter en haug med utskiftede deler), så bilen skal snart leveres inn igjen uansett. I mellomtiden får jeg benytte batteriladeren flittig. Men takk for tipset og god jul!
Til Toppen Go down
Vis Medlemmets Profil
jmelhus



Antall Innlegg : 2
Registration date : 19.10.2014

PosteTema: Re: Får ikke skrudd av parkeringsvarmer/Active now   19/10/2014, 15:23

JAM skrev:
Ja, etter hvert kom jeg på dette selv, men har i løpet av dagen konkludert med at jeg vil la Bilia se feilen selv i tilfelle dette blir et tilbakevendende problem og siden reklamasjonstiden straks går ut. Jeg er også en av de heldige som har slitt med ulyder i venstre hjuloppheng foran siden bilen var ny (altså i snart fem år og etter en haug med utskiftede deler), så bilen skal snart leveres inn igjen uansett. I mellomtiden får jeg benytte batteriladeren flittig. Men takk for tipset og god jul!

Hei,

Hva ble resultatet etter at Bilia fikk sett på bilen? Hva ble gjort for å løse problemet? (jeg har samme problem)

mvh

Jørgen
Til Toppen Go down
Vis Medlemmets Profil
Dimper



Antall Innlegg : 17
Registration date : 03.05.2011

PosteTema: Re: Får ikke skrudd av parkeringsvarmer/Active now   7/12/2016, 15:07

Hei,

Noen som har funnet løsningen på dette problemet?
Til Toppen Go down
Vis Medlemmets Profil
Titanium x 2009
MondeoGeek
MondeoGeek


Antall Innlegg : 660
Registration date : 26.02.2008

PosteTema: Re: Får ikke skrudd av parkeringsvarmer/Active now   7/12/2016, 16:17

Som regel er det styresentralen i ekstravarmeren som har tatt kvelden og du får canbus feil.
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Får ikke skrudd av parkeringsvarmer/Active now   

Til Toppen Go down
 
Får ikke skrudd av parkeringsvarmer/Active now
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Problem med a6, vil ikke start, mulig rele ?
» 1984 Suzuki FZ50, "tar ikke gassen"..
» VW Polo 82 går ikke uten chock
» Forumnavnet "Ikke Bike"?
» Nissan Veltebur til salgs

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Elektronikk-
Gå Til: