Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Blinkende glødelampe og kaldstart problem.

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
Thoratle



Antall Innlegg : 2
Registration date : 22.09.2013

PosteTema: Blinkende glødelampe og kaldstart problem.   22/9/2013, 15:47

Hei!
Jeg har en 115 hk Mondeo 04 Diesel som glødelampen har startet og blinke.Har ikke merket noen spesielle ting ved motor etter at den startet å blinke, før her om dagen. Ved kaldstart lave temp må jeg holde meg unna gass og det ryker veldig av eksosen. Bilen går litt ujevn de første 2 km og det ryker av eksosen.Etter at bilen har blitt en tanke varm er alt normalt og ingen problem,bare blinkende glødelampe. Bilen går da helt fint så lenge den er litt varm. Blir bilen stående slik at den blir kald igjen oppståer samme problem til den litt varm...hva kan dette være???

Har forsøkt : Byttet glødeplugger uten at det hjalp

TAM
Til Toppen Go down
Vis Medlemmets Profil
Frankeren
Beyond MondeoGeek!!
Beyond MondeoGeek!!
avatar

Antall Innlegg : 877
Age : 34
Location : Bergen
Registration date : 18.03.2010

PosteTema: Re: Blinkende glødelampe og kaldstart problem.   22/9/2013, 20:12

sjekket egr ventilen? hvis du googler egr Mondeo mk3 finner du bilder og forklaringer.
Til Toppen Go down
Vis Medlemmets Profil
Thoratle



Antall Innlegg : 2
Registration date : 22.09.2013

PosteTema: Re: Blinkende glødelampe og kaldstart problem.   23/9/2013, 20:21

Supert da prøver jeg å Google dette. Smile 
Til Toppen Go down
Vis Medlemmets Profil
Hauern



Antall Innlegg : 1
Registration date : 06.02.2014

PosteTema: Re: Blinkende glødelampe og kaldstart problem.   6/2/2014, 12:59

Hei!

Jeg har akkurat samme problem på samme type Mondeo. Jeg har også skiftet glødeplugger. Nå starter bilen lettere, men problemet er der fortsatt.
Fant du noengang ut av problemet?
Til Toppen Go down
Vis Medlemmets Profil
Galaxis
Mondeofreak
Mondeofreak


Antall Innlegg : 140
Registration date : 03.08.2008

PosteTema: Re: Blinkende glødelampe og kaldstart problem.   6/2/2014, 18:46

Dyseproblem....?

Galaxis
Til Toppen Go down
Vis Medlemmets Profil
paapeder



Antall Innlegg : 8
Registration date : 28.02.2014

PosteTema: Re: Blinkende glødelampe og kaldstart problem.   17/12/2014, 16:28

Har dere funnet noen løsning på problemet? Ser ut til at min lider av samme problem
.
Til Toppen Go down
Vis Medlemmets Profil
Sven-A



Antall Innlegg : 1
Registration date : 05.07.2015

PosteTema: Re: Blinkende glødelampe og kaldstart problem.   5/7/2015, 11:07

Hei. Har en Mondeo 2.0 tdci 04 mod som bare stoppet i tide og utide. kjørte feilsøk på den og fikk opp at kamaksel føler va defekt. skiftet den og bilen blei helt fin. kjørte 12-15 mil så mistet jeg kraft i bakkene og glødelampa bynte å blinke. treg å starte på morgenen, går greit ellers men lite kraft i bakkene fortsatt. Nytt feilsøk å kode P2337 kom opp . (recode injectors) Noen som har vært boti d?
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Blinkende glødelampe og kaldstart problem.   

Til Toppen Go down
 
Blinkende glødelampe og kaldstart problem.
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Gløding
» Gnist problem volvo
» Rexton
» Automat choke på Daelim 50Scooter
» Verktøy og utstyr fra Biltema

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 1993-2007 (MK1-MK3) :: Motor-
Gå Til: