Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Første feil. Vindusspyler virker ikke

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
el-asso



Antall Innlegg : 4
Registration date : 12.10.2007

PosteTema: Første feil. Vindusspyler virker ikke   27/10/2007, 17:37

Hverken på frontvindu eller lykter. Bilen er en 4-dørs sedan levert i Juli og kjørt drøyt 5000 km. Heller ingen summing fra pumpemotor. Helt dødt.
Telefon til forhandler som ba meg sjekke om slangen til frontvinduet var kommet i klem mellom panser og karrosseri. Viste seg å ikke være tilfelle noe jeg ikke hadde ventet siden pumpa virker "død".
Kanskje bare en sikring som er gåen? Så vidt jeg kan se av Instruksjonsboka er det egen sikring til spyleranlegget, men det sitter sikringer både i motorrommet, under hansekrommet og i bagasjerommet, Boka er imidlertid ikke helt god i beskrivelsen av hvilke sikringer som sitter hvor. Dessuten frarådes det å kødde med sikringer annet enn av autorisert personell, Hmmm?

Edit:
Og ja, det er væske på spylertanken Very Happy
Til Toppen Go down
Vis Medlemmets Profil
hhf
SuperMondeoMann
SuperMondeoMann
avatar

Antall Innlegg : 430
Location : Lier
Registration date : 01.09.2007

PosteTema: Re: Første feil. Vindusspyler virker ikke   27/10/2007, 21:15

Ser i den engelske manualen jeg har lastet ned på PC'n her at det er egne sikringer for noe som ser ut til å være lyktespylere og oppvarmede spylere foran ? Hva med å sjekke disse ?

Sikringer som skal befinne seg i motorrummet ;
Sikr nr 24, 30 amper, green, Headlamp washer
Sikr nr 37, 10 ampere, red, Heated front washer jets

Det kan vel ikke være noe problem å skifte slike selv. Det må jo snart gå en grense for hva vi skal være nødt til å dra til verksted med bilene for å få gjort?
Til Toppen Go down
Vis Medlemmets Profil
kikker
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 199
Location : Oslo
Registration date : 02.09.2007

PosteTema: Re: Første feil. Vindusspyler virker ikke   27/10/2007, 21:21

Som oftes er det en grunn til at en sikring går. Så hvis sikringer går, ville jeg ha dratt å få sjekket det på garantien.
Til Toppen Go down
Vis Medlemmets Profil
hhf
SuperMondeoMann
SuperMondeoMann
avatar

Antall Innlegg : 430
Location : Lier
Registration date : 01.09.2007

PosteTema: Re: Første feil. Vindusspyler virker ikke   27/10/2007, 21:47

Tja - forsåvidt enig i det, men ville nok selv bare ha byttet om jeg fant en som var gåen, notert meg det i "boka" og så tatt det opp ved første service eller før om sikringen går igjen.
Til Toppen Go down
Vis Medlemmets Profil
el-asso



Antall Innlegg : 4
Registration date : 12.10.2007

PosteTema: Re: Første feil. Vindusspyler virker ikke   29/10/2007, 18:35

Er nok noe mer enn bare en sikring. Var hos forhandler i dag som kjørte diverse tester, men de må ha bilen over natten.
Har fått veldig god service hos forhandler som også tilbød seg å sette på de nye vinterdekkene som nettopp var ankommet.
Ble også tilbudt to forskjellige lånebiler når det viste seg at det tok lengre tid enn planlagt. Kjører nå rundt i en S-Max. Grei bil det og, bortsett fra setene som er forferdelige i forhold til Mondeoen. Cool
Til Toppen Go down
Vis Medlemmets Profil
hhf
SuperMondeoMann
SuperMondeoMann
avatar

Antall Innlegg : 430
Location : Lier
Registration date : 01.09.2007

PosteTema: Re: Første feil. Vindusspyler virker ikke   30/10/2007, 13:45

Er det ikke sikringen blir jo saken litt verre ja. Fint du har funnet en god forhandler og når de gir ut lånebil og er hjelpsomme, da er det jo ikke så galt. En av goodisene med å ha nybilgaranti dette da. Blir liksom litt mindre katastrofalt når noe ikke fungerer, selvom det er kjedelig å få slikt på nye biler da...
Til Toppen Go down
Vis Medlemmets Profil
el-asso



Antall Innlegg : 4
Registration date : 12.10.2007

PosteTema: Re: Første feil. Vindusspyler virker ikke   31/10/2007, 17:02

Viser seg at det er bryteren som er gåen.
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Første feil. Vindusspyler virker ikke   

Til Toppen Go down
 
Første feil. Vindusspyler virker ikke
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Problemer med nærlys på Volvo V70 2006 mod
» NULL lyd fra subwoofer
» Problem med a6, vil ikke start, mulig rele ?
» 1984 Suzuki FZ50, "tar ikke gassen"..
» VW Polo 82 går ikke uten chock

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Diverse-
Gå Til: