Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Noe "rusk" med logoen for tiden?

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
hhf
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 427
Location : Lier
Registration date : 01.09.2007

PosteTema: Noe "rusk" med logoen for tiden?   17/10/2007, 17:00

Ser ut som om sidene har problemer med å laste opp logo-banneren øverst ....
Til Toppen Go down
Vis Medlemmets Profil
poskare
Person som spiser Mondeo til frokost
Person som spiser Mondeo til frokost


Antall Innlegg : 282
Age : 44
Location : Tønsberg
Registration date : 31.08.2007

PosteTema: Re: Noe "rusk" med logoen for tiden?   17/10/2007, 18:56

Funker helt fint her..
Til Toppen Go down
Vis Medlemmets Profil
hhf
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 427
Location : Lier
Registration date : 01.09.2007

PosteTema: Re: Noe "rusk" med logoen for tiden?   17/10/2007, 19:18

Her også nå, men den kom ikke skikkelig opp tidligere i dag... Var vel bare noe forbigående da.
Til Toppen Go down
Vis Medlemmets Profil
StardustSilver
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 308
Registration date : 15.09.2007

PosteTema: Re: Noe "rusk" med logoen for tiden?   17/10/2007, 21:28

Funker bra her, men noen ganger går det veeeeldig tregt å åpne sidene her inne ??
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Noe "rusk" med logoen for tiden?   

Til Toppen Go down
 
Noe "rusk" med logoen for tiden?
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Hilux "Tacoma" 85 mod.
» "Luftfiltersokker" ønskes
» Vurdereing av "ny" motor ?
» Omega garasjen "Havblikk"
» 5x114.3 17"x8" A-Tech/Zito

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Generelt :: Forslagskasse/Idéboks-
Gå Til: