Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 ABS sensor løper løpsk etter hjullagerbytte..!

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
jornenge



Antall Innlegg : 18
Registration date : 08.05.2011

PosteTema: ABS sensor løper løpsk etter hjullagerbytte..!   26/4/2012, 19:11

Byttet hjullager forran på min Mondeo tdci 04 mod igår. Fikk deretter problemer med at abs slår inn når jeg legger foten på bremsepedalen hvis jeg kjører saktere enn 40 km/t. Noen som vet hva som kan være galt? Sensoren ble også byttet samtidig så den er ny. Håper noen kan hjelpe meg meg dette, står helt fast her..
Til Toppen Go down
Vis Medlemmets Profil
jornenge



Antall Innlegg : 18
Registration date : 08.05.2011

PosteTema: Re: ABS sensor løper løpsk etter hjullagerbytte..!   26/4/2012, 19:52

Damn, kom i feil forumkategori.. håper det går bra:P
Til Toppen Go down
Vis Medlemmets Profil
kimster



Antall Innlegg : 34
Registration date : 01.06.2010

PosteTema: Re: ABS sensor løper løpsk etter hjullagerbytte..!   26/4/2012, 21:24

Sjekk om det ligger noe jernspon el på sensoren. Den kan bli forstyrret av slikt da det er en magnet inni sensoren. Hadde en Passat hvor jeg fikk samme feil etter å ha kappet en bolt i forstillinga og jernspon hadde havnet rundt sensoren, jeg bare blåste det vekk med trykkluft og alt i orden.
Til Toppen Go down
Vis Medlemmets Profil
jornenge



Antall Innlegg : 18
Registration date : 08.05.2011

PosteTema: Re: ABS sensor løper løpsk etter hjullagerbytte..!   26/4/2012, 22:11

Har hatt ute sensor å blåst rent nedi hullet der sensor sitter, altså mot baksiden av lagret. Sensoren så helt fin ut, men leser tydeligvis feil uansett. Begynner å lure på om det kan være noe feil med enten sensor eller magnetfelt på lagret som forårsaker dette selv om begge deler er nytt.
Til Toppen Go down
Vis Medlemmets Profil
Frankeren
Beyond MondeoGeek!!
Beyond MondeoGeek!!


Antall Innlegg : 877
Age : 34
Location : Bergen
Registration date : 18.03.2010

PosteTema: Re: ABS sensor løper løpsk etter hjullagerbytte..!   26/4/2012, 23:23

Husk at det er innside og utside på enkelte hjul-lager!!!! Bare sensor-ring i ene siden av lager.
Til Toppen Go down
Vis Medlemmets Profil
jornenge



Antall Innlegg : 18
Registration date : 08.05.2011

PosteTema: Re: ABS sensor løper løpsk etter hjullagerbytte..!   27/4/2012, 06:30

Ble montert med sensor-ring inn mot sensor så er nok ikke der problemet ligger. ABS leser når jeg kommer over 40km/t er bare under den hastigheten at den slår inn:/
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: ABS sensor løper løpsk etter hjullagerbytte..!   Today at 02:42

Til Toppen Go down
 
ABS sensor løper løpsk etter hjullagerbytte..!
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Gløding
» Bilda fra Piteå 11 tell 13 juli og Skellefteå helga etter.
» 350 TBI
» Fjerning av skillevegg på varebil
» Byttet luftfilter på audi- ESP lampen lyser etter start

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Elektronikk-
Gå Til: