Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Får ikke start med keyless go

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
skjarbut



Antall Innlegg : 21
Registration date : 22.02.2011

PosteTema: Får ikke start med keyless go   13/12/2011, 08:59

Har en Mondeo fra 2007 (ny type) med Keyless Go.

I morgest fikk jeg beskjed om "Key not detected" og fikk ikke start. Prøvd begge nøklene. Har også prøvd dem i rattstammen. Begge har batteri ok, og jeg får åpnet og lukket bilen via sentrallåsen med nøkkel.

Noen erfaringer?
Til Toppen Go down
Vis Medlemmets Profil
HallaBalla
Beyond MondeoGeek!!
Beyond MondeoGeek!!
avatar

Antall Innlegg : 732
Location : Mondeo heaven
Registration date : 03.12.2007

PosteTema: Re: Får ikke start med keyless go   14/12/2011, 13:08

Helt sikker på at batteriene i nøklene er OK, også ute i vinterkulda?

Har bilen fjernstyrt sentrallås? Virker den?
Til Toppen Go down
Vis Medlemmets Profil
Frankeren
Beyond MondeoGeek!!
Beyond MondeoGeek!!
avatar

Antall Innlegg : 877
Age : 35
Location : Bergen
Registration date : 18.03.2010

PosteTema: Re: Får ikke start med keyless go   15/12/2011, 23:36

Hadde det samme for litt siden. Hadde parkert utenfor en butikk. Kom ut etter 5 min og skulle starte, men "nykkel ej opptëkt" eller noe lignende. Fikk heller ikke låst bilen med trykknapp på nøkkel, men når jeg trykte "åpne" reagerte den. Infoskjermen sto å lyste hele tiden pluss den gule "I" i instrumentene. Gikk inn i butikken, kjøpte en skiftenøkkel og Koblet av batteriet. Og vips var feilen borte. Spekulerte ikke noe mer i det.
Til Toppen Go down
Vis Medlemmets Profil
skjarbut



Antall Innlegg : 21
Registration date : 22.02.2011

PosteTema: Re: Får ikke start med keyless go   28/12/2011, 21:44

Tok av og på batteriet så var det bare å tute og kjøre
Til Toppen Go down
Vis Medlemmets Profil
roddis
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 135
Registration date : 29.03.2008

PosteTema: Re: Får ikke start med keyless go   29/12/2011, 15:20

Dette problemet har jeg og hatt to-tre ganger, den ene gangen sto jeg å venta på en ferje på vestlandet, når det var tid for å starte bilen og kjøre inn fikk jeg "nyckel ej uppteckt".... moro. Ble stress men etter mye trykking på nøkkel startet den i siste sekund så jeg kom meg inn på ferja.
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Får ikke start med keyless go   

Til Toppen Go down
 
Får ikke start med keyless go
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Problem med a6, vil ikke start, mulig rele ?
» V70 som kødder
» 1984 Suzuki FZ50, "tar ikke gassen"..
» VW Polo 82 går ikke uten chock
» Volvo V70 D5, startproblemer

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Diverse-
Gå Til: