Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 motor

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
golf



Antall Innlegg : 1
Registration date : 15.11.2011

PosteTema: motor   15/11/2011, 19:37

I kaldt vær høres det ut som om det er noe galt med dysene. Når motor blir varm er det borte. Er det noen som vet noe om dette Very Happy
Til Toppen Go down
Vis Medlemmets Profil
Anderwin
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 143
Age : 26
Registration date : 17.06.2011

PosteTema: Re: motor   15/11/2011, 21:47

er det diesel eller bensin? Veit at diesel biler kan bråke mye mer når de er kalde men gir seg når de blir varmet opp.
Til Toppen Go down
Vis Medlemmets Profil http://www.retro1.no
sven
Mondeofreak
Mondeofreak


Antall Innlegg : 196
Registration date : 20.12.2009

PosteTema: Re: motor   17/11/2011, 22:18

Ja, Mondeo 2.0TDCI 140HK sviver skikkelig stygt når den er kald. Når den er varm er det helt normalt. Pent blir det ikke før man får 2 sylindre til, og det får man vel kanskje ikke på Ford diesel?
Til Toppen Go down
Vis Medlemmets Profil
tdci
MondeoGeek
MondeoGeek
avatar

Antall Innlegg : 643
Age : 62
Location : indre østfold.
Registration date : 29.11.2007

PosteTema: Re: motor   8/2/2012, 15:15

sven skrev:
Ja, Mondeo 2.0TDCI 140HK sviver skikkelig stygt når den er kald. Når den er varm er det helt normalt. Pent blir det ikke før man får 2 sylindre til, og det får man vel kanskje ikke på Ford diesel?
. Hei, jeg har en 08 130hk som jeg synes går veldig stygt ved kaldstart, har og en v50 og en reanault 130hk, disse går pent ved kaldstart. Jeg synes ikke mondeoen gikk så stygt når den var ny, nå har dengått 77000 og låter som en traktor ved kaldstart, gir litt gass så låter det mer normalt. Er dette vanlig?
Til Toppen Go down
Vis Medlemmets Profil
Frankeren
Beyond MondeoGeek!!
Beyond MondeoGeek!!
avatar

Antall Innlegg : 877
Age : 34
Location : Bergen
Registration date : 18.03.2010

PosteTema: Re: motor   9/2/2012, 10:16

Helt normalt vil jeg tro. Min er akkurat likens. Skrangler og bråker akkurat i oppstart, men oer seg fort! Aldri hørt noe om dette etter servicer (vil tro de hadde oppdaget om det var noe feil da) .
Til Toppen Go down
Vis Medlemmets Profil
tdci
MondeoGeek
MondeoGeek
avatar

Antall Innlegg : 643
Age : 62
Location : indre østfold.
Registration date : 29.11.2007

PosteTema: Re: motor   9/2/2012, 11:02

Hei, jeg sa fra om dette før service for noen uker siden, de sa de fant et løst motordeksel. Men synes ikke det låter no særlig mindre. Det er først ved noen kuldegrader og uten bruk av varmer det låter, verre desto kaldere det er! Verkstedet sier alt er orden, men den låt ikke slik da den var ny. Men er det flere som låter slik så er det nok i orden,
Til Toppen Go down
Vis Medlemmets Profil
tdci
MondeoGeek
MondeoGeek
avatar

Antall Innlegg : 643
Age : 62
Location : indre østfold.
Registration date : 29.11.2007

PosteTema: Re: motor   30/5/2012, 10:26

Ulyd i motor? Når jeg starter bilen så går den pent noen sekunder, så kakler den så folk snur seg og lurer på hva som er galt! Gir jeg litt gass høres den normal ut. Denne lyden kommer når jeg starter kald motor , aldri når motoren er varm eller på tomgang.. På verksted finner de ingen feil.
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: motor   

Til Toppen Go down
 
motor
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Motor Og Syrebad
» vw boble motor
» Vurdereing av "ny" motor ?
» Innsug til Ford ohc motor
» sachs 175cc motor ønskes kjøpt

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Motor-
Gå Til: