Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 LED kjørelys - treghet

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
Odin Ravn
Mondeoguru
Mondeoguru


Antall Innlegg : 56
Location : Oslo
Registration date : 05.12.2007

PosteTema: LED kjørelys - treghet   6/11/2011, 21:55

Når jeg på min 2011-modell kjører i lyse med lysbryteren i Aouto-stilling, opplever jeg at systemet krever veldig lyse kjøreforhold for at LED-lysene foran skal tenne som kjørelys alene og xenon-lysene slå seg av. Snakket med en mekaniker på et Ford-verksted som kun driver med bilenes elektronikksystemer, og han kunne fortelle at flere kunder mener det samme som meg. Jeg ser at når andre bilmerker kjører med kun LED-lysene tente, og xenon-lysene slår seg automatisk på i tunneler - og av når de kommer ut igjen, så fortsetter ofte mine xenon-lys å være aktive. Slår seg først av når solen nesten står midt i mot.

Et annet eksempel; jeg kan starte bilen, og det er kun LED-lysene som tennes. Når jeg kjører ut av bakgården der jeg bor gjennom et mørkt parti for å komme ut på offentlig veg, så tenner xenon-lysene i det mørket partiet slik de skal gjøre, men de fortsetter å være tente når jeg er ute i like lyse kjøreforhold som da jeg startet bilen i første omgang.

Mekanikeren på Ford-verkstedet mente at innstillingene for når xenon-lysene skal slukke, for derved å kjøre bare på LED som kjørelys, er for "fin-innstillt", og mente at dette kan løses med en Soft Ware-oppdatering. Spørsmålet er bare om SW-oppdateringer etter mai 2011 (om det er kommet noen?) har en fiks for dette.

Noen med erfaringer i forhold til ovenstående, f.eks. med Soft Ware nyere enn mai 2011? Eller har noen en forklaring på hva som eventuelt kan gjøres for at LED-lysene skal tennes som kjørelys på et tidligere stadium under lyse kjøreforhold?
Til Toppen Go down
Vis Medlemmets Profil
HallaBalla
Beyond MondeoGeek!!
Beyond MondeoGeek!!


Antall Innlegg : 732
Location : Mondeo heaven
Registration date : 03.12.2007

PosteTema: Re: LED kjørelys - treghet   7/11/2011, 21:02

Tror ikke man som sjåfør kan påvirke når kun LED-lysene skal lyse når bryteren står på Auto.

Merker selv at jeg ikke alltid er enig med automatikken, men man kan jo bruke lysbryteren i andre posisjoner hvis det trengs.

At automatikken ikke skifter med en gang når lysforholdene forandres er vel fordi lysene ikke skal skifte frem og tilbake i ett sett når man kjører inn og ut av skyggepartier.

Når man kjører inn i en tunnel tennes hovedlysene med en gang, og det er jo bra. Ganske ofte synes jeg automatikken beholder hovedlysene på i så lyse omgivelser at kun LED hadde vært nok, men jeg har også opplevet at den i ganske tjukk tåke valgte kun LED-lys. Det kan jo være litt skummelt, siden baklysene er slukket når kun LED-lysene er på i fronten.

Problemet er vel at det er vanskelig å lage en automatikk som alle er 100% enig med. Synes automatikken stort sett fungerer greit, og har den nesten alltid på.
Til Toppen Go down
Vis Medlemmets Profil
 
LED kjørelys - treghet
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Langlys som kjørelys.

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Elektronikk-
Gå Til: