Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Rar start?

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
Anderwin
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 143
Age : 27
Registration date : 17.06.2011

PosteTema: Rar start?   9/10/2011, 19:49

Jeg har jo som sagt MK 3 versjonen 04 stasjonsvogn TDCI.

Noen ganger jeg starter den så er den rar på starten, at den stopper på 500 omregninger også blir der i et sekund før den liksom skyter seg opp og stabiliserer seg.

Har vært på Ford og de har ikke fått noe feil melding på selve motoren når den står og går osv. Men har hull i fleksi røret om dette har noe å si?

jeg tror bare det er kald start som gjør det, men har dere noen ganger opplevd dette? Noen ganger så går turtelleren litt opp og ned men engang du trykker på gassen så stabiliserer den seg med engang.
Til Toppen Go down
Vis Medlemmets Profil http://www.retro1.no
Anderwin
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 143
Age : 27
Registration date : 17.06.2011

PosteTema: Re: Rar start?   11/11/2011, 17:23

Noen som veit noe?
Til Toppen Go down
Vis Medlemmets Profil http://www.retro1.no
Nicolay



Antall Innlegg : 11
Registration date : 11.09.2013

PosteTema: Re: Rar start?   14/11/2013, 14:41

Hei.

Jeg tror det er pga kaldstart, ja. Hva skjer hvis du kjører motoren varm, og så prøver å starte bilen?
Til Toppen Go down
Vis Medlemmets Profil
Frankeren
Beyond MondeoGeek!!
Beyond MondeoGeek!!
avatar

Antall Innlegg : 877
Age : 34
Location : Bergen
Registration date : 18.03.2010

PosteTema: Re: Rar start?   14/11/2013, 20:37

Hadde noe lignende på min 95 mod 2.0 bensin en gang i tiden. Fikk beskjed om noen "tomgangsdyser" som køddet litt. Men gjorde aldri noe med dem....
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Rar start?   

Til Toppen Go down
 
Rar start?
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Problem med a6, vil ikke start, mulig rele ?
» Prosjekt Phazer
» Gløding
» Stiga snøfres (8hk)
» Byttet luftfilter på audi- ESP lampen lyser etter start

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 1993-2007 (MK1-MK3) :: Motor-
Gå Til: