Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Klimaanlegg defekt?

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
TurboTom



Antall Innlegg : 16
Registration date : 08.12.2009

PosteTema: Klimaanlegg defekt?   7/7/2011, 19:27

Noen som har peiling på hva som er feil med klimaanlegget mitt? Når jeg starter bilen så fungerer klimaanlegget bra en liten stund, for så å miste effekten helt. Det fungerer altså greit ved kaldstart og når bilen har stått en stund. Kan det være lite gass i anlegget som forårsaker dette?
Til Toppen Go down
Vis Medlemmets Profil
Inbreak
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 491
Location : Bergen
Registration date : 19.11.2008

PosteTema: Re: Klimaanlegg defekt?   7/7/2011, 20:52

Alder på bilen?
Til Toppen Go down
Vis Medlemmets Profil
TurboTom



Antall Innlegg : 16
Registration date : 08.12.2009

PosteTema: Re: Klimaanlegg defekt?   7/7/2011, 21:02

Inbreak skrev:
Alder på bilen?

2008-modell.
Til Toppen Go down
Vis Medlemmets Profil
biggame
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 451
Age : 48
Location : Fjellhamar
Registration date : 25.10.2008

PosteTema: Re: Klimaanlegg defekt?   8/7/2011, 07:00

Kan være lite gass, men også den termostatstyrte vifta som ikke går. Hvis kjøremønsteret ditt er kjøring i 60+ vil luften som presses over registeret/radiator erstatte kjølingen fra vifta. I køkjøring og på tomgang vil du ikke ha kjøleeffekt i det hele tatt uten vifte og klimaanlegget virker dårlig. Dersom kjøremønsteret ditt avsluttes med kø/saktekjøring kan opplevelsen være slik du beskriver.
Til Toppen Go down
Vis Medlemmets Profil
TurboTom



Antall Innlegg : 16
Registration date : 08.12.2009

PosteTema: Re: Klimaanlegg defekt?   8/7/2011, 07:57

Takk for svar. Skal prøve å finne ut av det i dag.
Til Toppen Go down
Vis Medlemmets Profil
Inbreak
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 491
Location : Bergen
Registration date : 19.11.2008

PosteTema: Re: Klimaanlegg defekt?   8/7/2011, 18:50

Kan og vere lite gass i anlegget, spesielt om det for eksempel har vore litt lite i utgangspunktet når bilen var ny (har hørt om fleire slike tilfeller). Det er vel anbefalt service på klimaanlegg med tanke på gassmengde minst annakvart år, og i alle fall etter 3 år.
Til Toppen Go down
Vis Medlemmets Profil
Mondeomann



Antall Innlegg : 20
Age : 39
Registration date : 09.06.2011

PosteTema: Re: Klimaanlegg defekt?   8/7/2011, 20:35

Hadde null effekt i min bil nylig. Viste seg å være kjølevifte som måtte byttes - heldigvis på bruktbilgarantien.
Til Toppen Go down
Vis Medlemmets Profil
TurboTom



Antall Innlegg : 16
Registration date : 08.12.2009

PosteTema: Re: Klimaanlegg defekt?   8/7/2011, 23:07

Tok en diagnose i dag og fikk bekreftet at det var nok gass i anlegget. Har bestilt time til merkeverksted senere og får vel dommen da. Frykter at det kan være kompressoren.
Til Toppen Go down
Vis Medlemmets Profil
Frankeren
Beyond MondeoGeek!!
Beyond MondeoGeek!!


Antall Innlegg : 877
Age : 34
Location : Bergen
Registration date : 18.03.2010

PosteTema: Re: Klimaanlegg defekt?   9/7/2011, 03:57

E vel ikke noe å frykte, den skal du kunne få på 5 års reklamasjonsrett.
Til Toppen Go down
Vis Medlemmets Profil
M.Engebakken
Mondeoguru
Mondeoguru


Antall Innlegg : 64
Age : 29
Location : Maura
Registration date : 04.07.2011

PosteTema: Re: Klimaanlegg defekt?   9/7/2011, 10:18

Hatt samme problem på en av mine biler før og der var det kjøleviftene som ikke gikk. da funket den fint i 2 min ved kald bil men sluttet og funke. hører du at ac kompressoren din slår ut og inn? vis det gjør det er det "overopphetnings" vernet i kompressoren som slår inn. på min bil fikk jeg brokoblet viftene og da gikk ac som normalt.
Til Toppen Go down
Vis Medlemmets Profil
Frankeren
Beyond MondeoGeek!!
Beyond MondeoGeek!!


Antall Innlegg : 877
Age : 34
Location : Bergen
Registration date : 18.03.2010

PosteTema: Re: Klimaanlegg defekt?   9/7/2011, 16:40

Vet ikke om dette ac-anlegget har reesettings muligheter som ac-anlegget på mk3 modellene. Men var helt kanon å kunne reesette anlegget selv når det sluttet å fungere som normalt. "Ælf test" som det het.
Til Toppen Go down
Vis Medlemmets Profil
TurboTom



Antall Innlegg : 16
Registration date : 08.12.2009

PosteTema: Re: Klimaanlegg defekt?   18/7/2011, 16:52

Da har jeg funnet feilen, eller verkstedet har funnet den. Det var kjølevifta. Selvsagt var dette bestillingsvare i denne varmen og lang tid til ledig time. Mulig mekonomen eller noen andre klarer det raskere. Noen med lignende erfaring?
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Klimaanlegg defekt?   

Til Toppen Go down
 
Klimaanlegg defekt?
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Sveiseapparattrøbbel
» Stian & Robin`s crosser
» Symptomer slitt kardang-lager
» Ødelagt vindusvisker på Touran - idiot slo på frossen visker.

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Diverse-
Gå Til: