Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Problemer med elektronikk. Bilen starter ikke

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
ramz



Antall Innlegg : 2
Registration date : 14.08.2010

PosteTema: Problemer med elektronikk. Bilen starter ikke   14/8/2010, 14:35

Hei, nå har det en gått en stund med at hver gang jeg starter bilen må jeg dra i en kabel i motorrommet. Jeg skrur på tenningen og alt fungerer som det skal, så det er ingen tvil om at batteriet er svakt. ( Til og med kjøpt nytt) Men det går fint å vri nøkkelen en gang, da får du alle lys, men når du skal prøve å starte den er det ingen reaksjon. Men hvis en sitter i bilen og en annen drar i en kabel ved batteriet i motorrommet så starter bilen.
Lurer på om denne kabelen kommer ifra starteren på bilen, og den går i en annen kabel som kommer ifra undersiden av batteriet. Denne kabelen er knipset sammen med pluss kabelen som sitter på batteriet.

Hva kan problemet være? Dette er snakk om en Ford Mondeo 1996 modell. Motorstørrelse: 2 liter
Til Toppen Go down
Vis Medlemmets Profil
ramz



Antall Innlegg : 2
Registration date : 14.08.2010

PosteTema: Re: Problemer med elektronikk. Bilen starter ikke   15/8/2010, 17:44

bump
Til Toppen Go down
Vis Medlemmets Profil
 
Problemer med elektronikk. Bilen starter ikke
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» V70 som kødder
» Gnist problem volvo
» Problem med a6, vil ikke start, mulig rele ?
» Hvem eier denne bilen?
» starter til pajero 2,3 85modell

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 1993-2007 (MK1-MK3) :: Elektronikk-
Gå Til: