Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 problemer med diesel varmer.

Vis Forrige Tema Vis Neste Tema Go down 
Gå til side : Previous  1, 2, 3, 4, 5, 6, 7  Next
AvInnlegg
Yes! (tidligere HmmTja)
SuperMondeoMann
SuperMondeoMann
avatar

Antall Innlegg : 461
Registration date : 03.10.2007

PosteTema: Re: problemer med diesel varmer.   2/1/2010, 23:52

Nå er min active now funksjon at jeg må starte motoren, la den gå litt, skru av tenninga vente litt for så klikke av for active now før den virker.

Har virket før, men i tråd med resten av skrapet er det crap hele greie. Gleder meg til jeg er kvitt den!
Til Toppen Go down
Vis Medlemmets Profil
tdci
MondeoGeek
MondeoGeek
avatar

Antall Innlegg : 644
Age : 63
Location : indre østfold.
Registration date : 29.11.2007

PosteTema: Re: problemer med diesel varmer.   3/1/2010, 14:07

Titanium Æks skrev:
Nå sliter jeg med "Active now"-funksjonen på varmeren ja!
(Har ikke fått startet varmern en eneste gang nå med "Active now" bortsett fra et forsøk i november...)

Vil bare først si at programerbar webasto har fungert prikkfritt hele tiden, uansett tidspkt, interval, etc.
Har knapt brukt "Active now" før nå i romjulen og nyttårshelgen da jeg kun har hatt behov for programerbar oppstart fram til nå.


Som sagt, testet den en gang tidlig i november og da funket den.
Men det ble bare med den ene gangen, så langt i allefall.
Har lest alle tråder og tips her inne på forumet men ingenting hjelper.
Setter meg inn, lukker døren, slår på tenningen, venter min 20 sek (prøvd lengre ventetid også).
Prøver å aktivere med "lette" trykk og/eller hold-knappen-inne.
Sjekker ute/innetemp, sjekker dieselbeholdning, sjekker batteri.
Har også prøvd flere ganger med vedlikeholdsladeren tilkoblet på batteriet.
Har prøvd fler forsøk med tenningen av/på men får altså ikke startet med "Active now".
Noen ganger når jeg har gitt opp programerer jeg oppstart via timeren (ca. en time etterpå) og da starter den som vanlig helt uten problem.

Hva gjør jeg feil?
Må ta kontakt med verkstedet nå til uka men inntil da, noen som har noen fler starttips?

du gjør ingen ting feil, dette har jeg drevet med siden feb 09. ford har hatt bilen min 2ganger a 3-4 dager for å teste ut og flere 1 dagers besøk. og får den igjen med beskjed om at nå fungerer den. Og like galt er det.Den fungerte prikkfritt til å begynne med. På programmering har den fungert prikkfritt hele tiden, men jeg bruker aktiver nå stort sett hele tiden. når det ikke går legger jeg inn prog. 1 gang og da går den!!
Til Toppen Go down
Vis Medlemmets Profil
tdci
MondeoGeek
MondeoGeek
avatar

Antall Innlegg : 644
Age : 63
Location : indre østfold.
Registration date : 29.11.2007

PosteTema: Re: problemer med diesel varmer.   3/1/2010, 14:09

HmmTja skrev:
Nå er min active now funksjon at jeg må starte motoren, la den gå litt, skru av tenninga vente litt for så klikke av for active now før den virker.

Har virket før, men i tråd med resten av skrapet er det crap hele greie. Gleder meg til jeg er kvitt den!

det du åpnår ved å la motoren gå litt er heve spenningen slik at brenneren starter, når du setter på tenningen får du et spenningsfall , da er det under 11,8 volt slik at brenneren ikke går, legger du inn prog. 1 gang og slår av tenningen starter den etter kort tid.
Til Toppen Go down
Vis Medlemmets Profil
jethores
Person som spiser Mondeo til frokost
Person som spiser Mondeo til frokost


Antall Innlegg : 245
Location : Nittedal
Registration date : 20.10.2007

PosteTema: Re: problemer med diesel varmer.   3/1/2010, 14:41

Jeg kjøpte batterilader sammen med bilen i januar 08. har fulgt samme prinsipp, som ble nevnt av en fra Elverum. Lader bilen en gang iblant hele vinteren igjennom. Ingen problemer med start av brenner. Har brukt active now opptil 2 ganger om dagen i hele jula uten problem. Tror deres problem har med batteristatus å gjøre. Kjøp en ctec lader, det fungerer. Jeg har ikke oppdatert software på brenner, så det er fortsatt godt og varmt.
Til Toppen Go down
Vis Medlemmets Profil
tdci
MondeoGeek
MondeoGeek
avatar

Antall Innlegg : 644
Age : 63
Location : indre østfold.
Registration date : 29.11.2007

PosteTema: Re: problemer med diesel varmer.   3/1/2010, 15:28

jethores skrev:
Jeg kjøpte batterilader sammen med bilen i januar 08. har fulgt samme prinsipp, som ble nevnt av en fra Elverum. Lader bilen en gang iblant hele vinteren igjennom. Ingen problemer med start av brenner. Har brukt active now opptil 2 ganger om dagen i hele jula uten problem. Tror deres problem har med batteristatus å gjøre. Kjøp en ctec lader, det fungerer. Jeg har ikke oppdatert software på brenner, så det er fortsatt godt og varmt.
Med nytt batteri så starter ikke active , dagen etter. ifølge verksmesteren skulle det komme ny pogramvare/ny modul til brenneren slik at den godtar lavere spenning, de har testet dette og funnet ut at 11,8 er nivået hvor det vipper om den starter eller ikke. med nøkkelløs start så går det på mange strømbrukere. er det bedre hos dere med nøkkelstart? kan dere vri et hakk på nøkkelen eller må dere også tenne hele juletreet for å kunne aktivere nå?
Til Toppen Go down
Vis Medlemmets Profil
Inbreak
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 491
Location : Bergen
Registration date : 19.11.2008

PosteTema: Re: problemer med diesel varmer.   3/1/2010, 21:12

Har akkurat same problemet med active now eg og. Den fungerte ein gang eg prøvde i vår når bilen var ny. Når eg skulle prøve igjen i haust var det ikkje snakk om. Sidan har den aldri fungert, bortsett frå ein enkel gang. Rart den fungerte då i det heile tatt. Programmerar eg den startar den derimot med ein gang, sjølv før eg slår av tenninga.

No i kulden som utrulig nokk har vore i Bergen, synst eg effekten av heile motor og kupevarmaren er på grensa til ubrukelig. Ned mot -4 til -5 fungerar den greit. Grei varme i bilen, og rutene er tint. Blir det endå kaldare derimot, er det ikkje rare varmen igjen i kupeen. Bedre enn -10 til -15 selvfølgelig, men ikkje meir heller. Side og bakrutene er ikkje tint for enkel rim, og ikkje ein gang frontruta er heilt tint. Synst også motoren slit med å oppnå optimal temperatur når det blir litt kaldare, sjølv med AUX-varmaren aktivert. Ein morgon nylig når det var -11 i bilen når eg skulle på jobb, motorvarmaren hadde gått ein halvtime. Først etter over 10 km og 12-13 min køyring nærma motoren seg armeidstemperatur. Då hadde temperaturen gått oppover mot -5 i ein tunnel, og var på veg oppover mot -11 igjen slik det var der eg parkerte. Trur faktisk ikkje den noken gang oppnådde arbeidstemperatur, men sleit med å komme dit rett under det optimale. Det er ikkje godt nokk. Kupetemperaturen var derimot grei eter kort tid. Til samanlikning kaldstarta eg bilen i dag i -2 -3 grader, og det gjekk ikkje meir enn maks 3-4 km før motortemperaturen var der. Så i forhold til når motorvarmaren hadde gått når det var -11, så kan det jaggu ikkje vere rare effekten i heile motorvarmaren.
Til Toppen Go down
Vis Medlemmets Profil
hypnotic
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 109
Registration date : 15.11.2008

PosteTema: Re: problemer med diesel varmer.   3/1/2010, 21:58

Har de samme erfaringene som Inbreak mht effekten på dieselvarmeren. Bilen blir ikke varm slik som før den ble omprogrammert. Å programmere om varmeren slik at den nærmest er ubrukelig da den trengs mest, er feil sted å begynne i forhold til problemene med flatt batteri.
Til Toppen Go down
Vis Medlemmets Profil
hypnotic
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 109
Registration date : 15.11.2008

PosteTema: Re: problemer med diesel varmer.   3/1/2010, 22:00

tdci skrev:
kan dere vri et hakk på nøkkelen eller må dere også tenne hele juletreet for å kunne aktivere nå?

Ett hakk er nok.
Til Toppen Go down
Vis Medlemmets Profil
Titanium Æks
Mondeoguru
Mondeoguru
avatar

Antall Innlegg : 61
Location : Trøndelag
Registration date : 23.09.2009

PosteTema: Re: problemer med diesel varmer.   3/1/2010, 22:12

jethores skrev:
Jeg kjøpte batterilader sammen med bilen i januar 08. har fulgt samme prinsipp, som ble nevnt av en fra Elverum. Lader bilen en gang iblant hele vinteren igjennom. Ingen problemer med start av brenner. Har brukt active now opptil 2 ganger om dagen i hele jula uten problem. Tror deres problem har med batteristatus å gjøre. Kjøp en ctec lader, det fungerer. Jeg har ikke oppdatert software på brenner, så det er fortsatt godt og varmt.

Som jeg nevnte i mitt innlegg 22:15 i går så har jeg prøvd flere forsøk med nyladet batteri og med vedlikeholdsladeren tilkoblet,
men fortsatt med samme negative resultat.

Jeg har også en ctec lader som jeg bruker regelmessig, uansett om det er behov for lading eller ikke.

Ang det med de "lave" temperaturen man oppnår nå etter softwareoppdateringen:
- er dedt mulig å få tilbake forrige softwareverson tro?
Til Toppen Go down
Vis Medlemmets Profil
Inbreak
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 491
Location : Bergen
Registration date : 19.11.2008

PosteTema: Re: problemer med diesel varmer.   3/1/2010, 22:43

At det kanskje kan hjelpe å installere ladar er ein ting, men å måtte gjere det for at bilen skal kunne fungere skikkelig er verken akseptabelt, eller noken ein burde måtte gjere. Har ikkje ein gang mulighet til dette, då eg bur i burettslag. Å redusere funksjonaliteten til heile brennaren slik Ford har gjort er heller ikkje akseptabelt. Bite i det sure eplet og ordne etter seg skikkelig er vegen å gå, om det så kostar skjorta.
Til Toppen Go down
Vis Medlemmets Profil
biggame
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 451
Age : 49
Location : Fjellhamar
Registration date : 25.10.2008

PosteTema: Re: problemer med diesel varmer.   4/1/2010, 07:32

For de som lurer litt på hvilken varmer som sitter i mondeo'n

Vi har nok variant C

http://www.webasto.no/general/graphics/file_sheet_thermo_top_no.pdf
Til Toppen Go down
Vis Medlemmets Profil
HCO



Antall Innlegg : 4
Registration date : 30.10.2009

PosteTema: Re: problemer med diesel varmer.   4/1/2010, 14:37

emergo skrev:
Bruker en CTEK XS7000 som ligger i garasjen som jeg kobler til med en plug-in kontakt i grillen (har trukket kabler til batteriet/jord).

Hei, Emergo.

Jeg har planer om å gjøre noe tilsvarende. Hvordan festet du Ctek-kontakten i grillen? Den har (såvidt jeg husker) ingen hull eller lignende for å feste, og det er vel ikke så stilig at den henger løst.

Har du evnt. mulighet til å legge ut et par bilder av løsningen din? På forhånd takk.
Til Toppen Go down
Vis Medlemmets Profil
emergo
Mondeoguru
Mondeoguru


Antall Innlegg : 73
Age : 38
Location : Hedmark
Registration date : 07.10.2007

PosteTema: Re: problemer med diesel varmer.   4/1/2010, 22:29

HCO skrev:

Jeg har planer om å gjøre noe tilsvarende. Hvordan festet du Ctek-kontakten i grillen? Den har (såvidt jeg husker) ingen hull eller lignende for å feste, og det er vel ikke så stilig at den henger løst.

Har du evnt. mulighet til å legge ut et par bilder av løsningen din? På forhånd takk.

Hei
Jeg brukte tidligere den medfølgende CTEK kontakten, og den satt sånn nogenlunde fast av seg selv i ett av hullene foran i grillen. I høst bestemte jeg meg for å forbedre løsningen. Siden DEFA har en velfungerende plug-in kontakt, valgte jeg å bruke den. Den måtte imidlertid "ombygges" siden den er 230v. Så på bilen min sitter det nå en vanlig Defa kontakt foran i grillen. Går fint sålenge jeg bruker min egenlagde 12v ladekabel, men kobler man på en 230v Defakabel går det til h...... med bilen Wink

Skjematisk:

CTek 12v lader --> ctek kabelkontakt --> skjøt til Defa Grønn ladekabel --> Defa plug-in kontakt (i grillen)--> Defa inntakskabel --> skjøt mot to kabler som går til jord og batteripol

Dette er som sagt livsfarlig for bilen om noen kobler inn en standard Defa strømkabel til veggkontakt ved en feil. Men i og med at det Defa sin kontakt er den best egnede, landet jeg på denne løsningen. Fungerer veldig bra i hverdagen, går raskt å plugge inn/ut, og ikke minst er den solid. Men det gjøres på eget ansvar. Orker ikke ta bilder nå, 20 blå ute... Brrr.
Til Toppen Go down
Vis Medlemmets Profil
kuami

avatar

Antall Innlegg : 27
Age : 53
Location : Stjørdal
Registration date : 01.09.2007

PosteTema: Dieselvarmer etc   4/1/2010, 22:48

1. Henger meg på denne dieselvarmeren. Har fungert utmerket de ganger den har startet, men så var det activate now da.... Denne har ikke funka "nesten" i det hele tatt. Det er jo den jeg ønsker å bruke mest da jeg har dynamiske behov for oppvarming. Har hele tida trodd at det kanskje er lav effekt på batteri da vi småkjører mye, men nei. Det jeg har gjort er å trykke på X ganger, slå parklys på(må ha på full tenning for å få convers til å virke vel..) eller starte og stoppe bilen.
Her om dagen virka ikke noe... -24 sier nok sitt, men etter et tappert forsøk på å starte bilen(den kom igang, men stoppet etter 4-5 sek) var det slutt. Etter det var det ikke nok strøm selv om vi hadde kjørt en del langt den senere tiden. Måtte skyve den ned ei kneik og etter to forsøk "kom" den...og fy så mye lyder og kakkel det var de første 30 sek. Hørtes ikke bra ut...

2. Det irriterer med også at det tar laaaang tid for å vise utslag på temp, spesielt i nedoverbakke. Men det er vel diesel i et nøtteskall. Er det levert et "nordisk" batteri på denne?

3. Når det gjelder bankelyder i forstilling så hadde jeg dette rett etter levering. Det hørtes helt jævli ut og bestilte time asap. Men så skjer det som skjer når du skal til legen...det blir borte. Har ikke hørt noe siden.

4. Neste jeg vil nevne er en brukket navbolt(hjulbolt). Skulle legge om til vinterdekk og skulle etterstramme en bolt h/f da den "snapp" brakk. Dette med håndkraft uten kroppstyngde på. Fikk ikke medhold i at dette var garanti/reklamasjon. Kjører med 4 bolter ennå...

5. Sentrallåsen har klikka en gang og ble reprogrammert=ok!

6. Listen ved dørstokken på førersiden er løs...og det samme er konsollen mellom forsetene. 12v sigarettuttak der er også løs.

7. Og en ting til som irriterer meg: Minne på førersete. "Hver" gang jeg setter meg inn er det kona sin innstilling som gjelder(hu bestemmer mye, men...). Jeg går inn/ut noen ganger og etter noen forsøk er det min innst. som gjelder. Jeg har nummer 1.

Ellers så er bilen meget god å kjøre og er fornøyd med følelsen selv etter 2,5 år. Men park sensor lydene skjønte ikke kona et par ganger, med riper/bulk som resultat...aaaaargh! NÅ vet hu hva denne lyden er.
Til Toppen Go down
Vis Medlemmets Profil http://svennemo.blogspot.com
biggame
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 451
Age : 49
Location : Fjellhamar
Registration date : 25.10.2008

PosteTema: Re: problemer med diesel varmer.   5/1/2010, 08:22

1. Kona dro rundt motoren i -20 nylig (bare minutter etter jeg hadde fortalt hvordan/hvorfor man gløder. Ble litt kakling men startet med en gang. Tror aldri noen kvinner skjønner bil.
2. Triller man nedover er den drivstoffkutt =ingen forbrenning/varme. At det er diesel gjør det ikke bedre. Lite overskuddsvarme.
3. Har hatt det selv, men er borte nå.
4. Dårlig at verkstedet (med mindre du er norges sterkeste mann)
5. Flip keyen slutta å virke.- ny nøkkel og OK
6. Lista (nedre) ble festet med nye kneppfester garanti (har en tendens til å bli sparket til når man går ut og inn)
7. Har el sete U/memory noe som var ønskelig. Skal man ikke lagre innstillingene i nøkkel, slik at når du åpner med din skal dine preferanser gjelde?
Til Toppen Go down
Vis Medlemmets Profil
hypnotic
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 109
Registration date : 15.11.2008

PosteTema: Re: problemer med diesel varmer.   5/1/2010, 16:51

Nytt problem i kontrast til hva som skrives her på mondeoforumet. Varmeren på vår bil har ikke villet starte de siste dagene (displayet indikerer at aux-varmeren er aktiv), og den gangen den startet, så var det kun 15 minutter før innprogrammert hentetidspunkt og da gikk den i max 13 minutter før den stoppet (-20 grader). Ringte Ford og fikk beskjed om at en av tingene det kan være er lav spenning på batteriet. Jeg vil forsøke å lade det for å se hvordan varmeren oppfører seg da.

Men da jeg parkerer bilen nå så ser jeg faktisk at "active now" har aktivert seg selv og da jeg skal slå den av så blir krysset borte i 2 sekunder før det kommer tilbake og jeg får ikke vekk beskjeden i displayet om at varmeren er aktiv.

Er det en eller annet syklus den ikke greier å gjøre seg ferdig med?
Software-problemer?

Forslag?
Til Toppen Go down
Vis Medlemmets Profil
HallaBalla
Beyond MondeoGeek!!
Beyond MondeoGeek!!
avatar

Antall Innlegg : 732
Location : Mondeo heaven
Registration date : 03.12.2007

PosteTema: Re: problemer med diesel varmer.   5/1/2010, 20:42

Vet ikke om det har med saken å gjøre, "hypnotic", men jeg har lagt merke til at noen ganger når jeg stopper motoren (nøkkelfri) blinker det i brøkdelen av et sekund en beskjed i Convers+ om "AUX heater active"; samme melding som når parkeringsvarmeren er i gang.

Går ut fra at det er pga. at kjørevarmeren (samme Webasto) er i ferd med å stoppe. Parkeringsvarmeren har ikke gått i gang i disse tilfellene, og det skal den da heller ikke.

Har forøvrig brukt parkeringsvarmeren (Activate now) noen ganger nå i sprengkulda, uten problemer. Innbiller meg at det sparer motoren for den verste kaldraklinga.
Til Toppen Go down
Vis Medlemmets Profil
Inbreak
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 491
Location : Bergen
Registration date : 19.11.2008

PosteTema: Re: problemer med diesel varmer.   6/1/2010, 22:58

biggame skrev:
For de som lurer litt på hvilken varmer som sitter i mondeo'n

Vi har nok variant C

[url=http://www.webasto.no/general/graphics/file_sheet_thermo_top_no.pdf
http://www.webasto.no/general/graphics/file_sheet_thermo_top_no.pdf[/quote[/url]]

Fleire ting som slår meg når eg les gjennom dette dokumentet:

Brennaren har ei maks brennetid på 1 time. Overformynderiet Ford svindlar oss strengt tatt for halve brennaren her, i og med at den no berre brenn i maks ein halv time. Burde strengt tatt kunne kreve igjen 50% av prisen her. Smile Og kvifor kan vi ikkje sjølv få stille inn kor lenge vi vil at brennaren skal gå f.eks?

Brennaren har eit forbruk på 32W ved full effekt og 22W ved halv effekt (noken som ikkje kan rekne ut halva av 32W eller?). Dette er jo forsvinnande lite i grunnen, så kan ikkje heilt seie eg forstår heile logikken i at det skal vere så store problem med batteriet pga. denne......

Eit forbruk på 0,1 til 0,6 liter i timen er jo heller ikkje allværden i grunnen. Betalar med gleden dei kronene den brukar i drivstoff i alle fall, heller enn å måtte skrape ruter for is kvar morgon. Så sparer eg beinfrosne fingrar, og ikkje minst all slitasje ved å skrape glas heile tida. Har endå ikkje måtte skrape glasa for is i vinter. Berre ein gang eller to eg måtte hjelpe litt og skrape frosen snø.
Til Toppen Go down
Vis Medlemmets Profil
Carnivore
SuperMondeoMann
SuperMondeoMann
avatar

Antall Innlegg : 394
Registration date : 18.11.2007

PosteTema: Re: problemer med diesel varmer.   6/1/2010, 23:16

Jeg tror at med den nyeste oppdatering er tiden ytterligere redusert til 20 minutter.
Til Toppen Go down
Vis Medlemmets Profil
biggame
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 451
Age : 49
Location : Fjellhamar
Registration date : 25.10.2008

PosteTema: Re: problemer med diesel varmer.   7/1/2010, 07:35

[quote="Inbreak"]
biggame skrev:
For de som lurer litt på hvilken varmer som sitter i mondeo'n

Vi har nok variant C

http://www.webasto.no/general/graphics/file_sheet_thermo_top_no.pdf[/quote]

Fleire ting som slår meg når eg les gjennom dette dokumentet:

Brennaren har ei maks brennetid på 1 time. Overformynderiet Ford svindlar oss strengt tatt for halve brennaren her, i og med at den no berre brenn i maks ein halv time. Vi skal slippe å gå tomt for strøm når varmeren går den korte tida.
Brennaren har eit forbruk på 32W ved full effekt og 22W ved halv effekt (noken som ikkje kan rekne ut halva av 32W eller?). Dette er jo forsvinnande lite i grunnen, så kan ikkje heilt seie eg forstår heile logikken i at det skal vere så store problem med batteriet pga. denne......
Det er tall bare for varmeren, i tillegg kommer drivstoffpumpa, og de invendige viftene.

Eit forbruk på 0,1 til 0,6 liter i timen er jo heller ikkje allværden i grunnen. Betalar med gleden dei kronene den brukar i drivstoff i alle fall, heller enn å måtte skrape ruter for is kvar morgon. Så sparer eg beinfrosne fingrar, og ikkje minst all slitasje ved å skrape glas heile tida. Har endå ikkje måtte skrape glasa for is i vinter. Berre ein gang eller to eg måtte hjelpe litt og skrape frosen snø.
Til Toppen Go down
Vis Medlemmets Profil
Inbreak
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 491
Location : Bergen
Registration date : 19.11.2008

PosteTema: Re: problemer med diesel varmer.   7/1/2010, 11:33

Carnivore skrev:
Jeg tror at med den nyeste oppdatering er tiden ytterligere redusert til 20 minutter.

Når kom denne versjonen då? Min brenn i ein halvtime, og dette er absolutt nødvendig ned mot 4-5 minus. Blir det endå kaldare er halvtimen alt for lite. Er dette no redusert til 20 minutt kan ein jo nesten likegodt rive ut heile brennaren....
Til Toppen Go down
Vis Medlemmets Profil
hypnotic
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 109
Registration date : 15.11.2008

PosteTema: Re: problemer med diesel varmer.   9/1/2010, 18:44

Problemet vårt med at parkeringsvarmeren ikke starter og "active now" krysset ikke vil bort kommer visst av at glødepluggen er defekt, så den skal byttes på onsdag Smile
Til Toppen Go down
Vis Medlemmets Profil
tdci
MondeoGeek
MondeoGeek
avatar

Antall Innlegg : 644
Age : 63
Location : indre østfold.
Registration date : 29.11.2007

PosteTema: Re: problemer med diesel varmer.   9/1/2010, 20:31

hypnotic skrev:
Problemet vårt med at parkeringsvarmeren ikke starter og "active now" krysset ikke vil bort kommer visst av at glødepluggen er defekt, så den skal byttes på onsdag Smile

hvorfor starter den da på programmering??
Til Toppen Go down
Vis Medlemmets Profil
hypnotic
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 109
Registration date : 15.11.2008

PosteTema: Re: problemer med diesel varmer.   9/1/2010, 23:41

tdci skrev:
hypnotic skrev:
Problemet vårt med at parkeringsvarmeren ikke starter og "active now" krysset ikke vil bort kommer visst av at glødepluggen er defekt, så den skal byttes på onsdag Smile

hvorfor starter den da på programmering??

Det er nok en Fordmekaniker mer kvalifisert til å svare på enn meg.

Sist gang den startet på programmering gikk den bare minutter før den stoppet. Tipper det var da den ga helt opp. Etter det vil den ikke gå overhode og verkstedet har nå satt alle valg i menyen i deaktiv, både parkeringsvarmer og aux hjelpevarmer under kjøring.
Til Toppen Go down
Vis Medlemmets Profil
hypnotic
Mondeofreak
Mondeofreak
avatar

Antall Innlegg : 109
Registration date : 15.11.2008

PosteTema: Re: problemer med diesel varmer.   13/1/2010, 16:42

Da er brenneren forsøkt reparert og konklusjonen er at hele brenneren må skiftes.
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: problemer med diesel varmer.   

Til Toppen Go down
 
problemer med diesel varmer.
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 5 av 7Gå til side : Previous  1, 2, 3, 4, 5, 6, 7  Next
 Similar topics
-
» Treng et diesel panser fra en Ascona B..nån som har??.
» Bygge om K2500 pickup fra diesel til bensin
» GSX 1100 EF 1984 lade problemer
» Påvise vann i diesel
» hvilken diesel motor burde man velge.. i en Volvo 240

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Diverse-
Gå Til: