Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Feil på framlys!!

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
brannmann



Antall Innlegg : 38
Registration date : 30.03.2009

PosteTema: Feil på framlys!!   18/10/2009, 14:44

Er det noen som får en feilmelding på framlysene når dere starter bilen? feilen er der bare i noen sek. før den forsvinner.
Tok dette opp på 40 000 service, og fikk til svar at de nå hadde skiftet batteri(?), og feilen skulle være borte.
Tok ikke mange ukene så var feilen på plass igjen.
Har lagt merke til at feilen kommer når bilen driver å justerer lysene akkurat i det du starter.
Rart om dette skulle være batteriet.
Til Toppen Go down
Vis Medlemmets Profil
syklist



Antall Innlegg : 20
Registration date : 11.10.2007

PosteTema: Re: Feil på framlys!!   18/10/2009, 21:37

Dette er ikke en lov, men en bør sette på tenninga, la bilen få oppdatere seg, så starter man den.
Til Toppen Go down
Vis Medlemmets Profil
mondeo1
Mondeoguru
Mondeoguru


Antall Innlegg : 64
Registration date : 08.10.2007

PosteTema: Re: Feil på framlys!!   18/10/2009, 22:16

Har det samme på min hvis jeg ikke venter med å starte bilen før lysene har justert seg ferdig.
Til Toppen Go down
Vis Medlemmets Profil
biggame
SuperMondeoMann
SuperMondeoMann


Antall Innlegg : 451
Age : 48
Location : Fjellhamar
Registration date : 25.10.2008

PosteTema: Re: Feil på framlys!!   23/10/2009, 17:04

Høres fornuftig ut. Da får man godt trykk på pumpa og gløding i kaldt vær. Jeg venter også 3-5 sek før jeg vrir om når bilen er kald
Til Toppen Go down
Vis Medlemmets Profil
Sponsored content




PosteTema: Re: Feil på framlys!!   Today at 16:13

Til Toppen Go down
 
Feil på framlys!!
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Framlys tel E30 ønskes kjøpt
» NULL lyd fra subwoofer
» Lesing av feilkoder Chevrolet Blazer (muligens andre og?)
» Lynvinge`s 93 Chevrolet Blazer 4.3 v6 4x4 automat
» Starterproblem

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 2007- 2015 (MK4) :: Diverse-
Gå Til: