Klubb for Mondeo entusiaster, hovedsaklig i Norge, men alle er velkommen!
 
IndeksIndeks  CalendarCalendar  HjelpHjelp  SøkSøk  Bli MedlemBli Medlem  MedlemslisteMedlemsliste  GrupperGrupper  Logg InnLogg Inn  

Share | 
 

 Lysende glødelampe og aut. som ikke girer

Vis Forrige Tema Vis Neste Tema Go down 
AvInnlegg
andrefem

avatar

Antall Innlegg : 18
Age : 36
Registration date : 30.09.2009

PosteTema: Lysende glødelampe og aut. som ikke girer   30/9/2009, 00:48

Jeg har en 2005 modell (reg. i nov 2004) Mondeo 2,0 TDCI Ghia X, 115hk som kona nå nettopp opplevde at glødelampa begynte å lyse under kjøring samt at automaten ikke ville gire. Hun stoppet, slo av motoren og startet opp igjen og da fungerte alt som det skulle. Jeg har i det siste hørt at motoren har gått litt hardt, litt ekstra kakking fra motoren liksom...Spesielt ved oppstart og ved lavt turtall. Det begynner å bli kaldt, når dette skjedde var det et par røde grader. Det er min første dieselbil og min første med automat, så er ganske grønn på dette.

Noen som har noen ide om hva som kan være galt?

Jeg har heldigvis 24 mnd bruktbilgaranti fra mai i år...

Andreas
Til Toppen Go down
Vis Medlemmets Profil
HoJ
Mondeoguru
Mondeoguru


Antall Innlegg : 51
Registration date : 24.02.2009

PosteTema: Re: Lysende glødelampe og aut. som ikke girer   14/10/2009, 13:07

Håper ikke du begynner å få samme problem med din bil som det jeg hadde på min gamle mondeo, etter 10 ganger på verksted med samme problem så gadde jeg ikke mer..

http://www.norwegianmondeoclub.com/motor-f1/glodelampe-lyser-og-motoren-gar-treigt-eller-stopper-helt-t877.htm

Det med at motoren tikker litt mer når det er kalt er helt normalt.
Til Toppen Go down
Vis Medlemmets Profil
 
Lysende glødelampe og aut. som ikke girer
Vis Forrige Tema Vis Neste Tema Til Toppen 
Side 1 av 1
 Similar topics
-
» Problem med a6, vil ikke start, mulig rele ?
» 1984 Suzuki FZ50, "tar ikke gassen"..
» VW Polo 82 går ikke uten chock
» Forumnavnet "Ikke Bike"?
» Gløding

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
Norwegian Mondeo Club :: Mondeo 1993-2007 (MK1-MK3) :: Motor-
Gå Til: